隐藏适用于 PowerPoint 的 Office 外接程序

注意: 我们希望能够尽快以你的语言为你提供最新的帮助内容。本页面是自动翻译的,可能包含语法错误或不准确之处。我们的目的是使此内容能对你有所帮助。可以在本页面底部告诉我们此信息是否对你有帮助吗?请在此处查看本文的英文版本以便参考。

如果您不希望 Office 加载项用于PowerPoint,隐藏它,以便它不会显示在您的加载项的列表。如果您想要使用加载项再次更高版本,可以检索它

重要: 适用于 Office 的Office 加载项应用程序的新名称。我们正在更新我们的产品、 文档、 示例,以及其他资源,以反映平台名称更改从"适用于 Office 和 SharePoint 的应用程序"到"Office 和 SharePoint 加载项"。我们进行了此更改,以更好地区分扩展平台,从 Office 应用程序 (应用程序)。虽然这些更改正在进行,对话和应用程序中看到的邮件可能会不同于本文中看到的内容。

隐藏 Office 加载项

此过程适用于PowerPoint 2016和更高版本

  1. 选择文件>获取加载项

  2. 选择我的加载项

  3. 选择管理我的加载项

    在浏览器窗口中打开我的 Office 加载项网页。

  4. 在列表中找到加载项,在“操作”下,单击“隐藏”。

    注意: 系统可能会提示你登录到你的帐户以查看 Office 应用商店页面上的加载项列表。

隐藏 PowerPoint 2013 中的 Office 相关应用程序

  1. 单击“插入”>“我的应用程序”。

    在插入选项卡上加载项组中的应用商店和我的应用程序选项的功能区的特写的屏幕截图。

  2. 单击“管理我的应用程序”。

    “管理我的应用程序”链接

  3. 在列表中找到应用,在“操作”下,单击“隐藏”。

    隐藏 Office 应用

查看 PowerPoint 2013 中隐藏的应用

要查看已隐藏的应用,请单击“显示”旁的“隐藏”。

显示可见或隐藏的 Office 应用

页面顶端

扩展你的 Office 技能
了解培训
抢先获得新功能
加入 Office 预览体验计划

此信息是否有帮助?

谢谢您的反馈!

谢谢你的反馈! 可能需要转接到 Office 支持专员。

×