问题:我的帐户在某一台计算机上没有同步

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症状

您在多台计算机上运行自己的帐户。但在其中一台计算机上,帐户似乎已经停止同步更新。例如,当您在这台计算机上添加或更改内容时,这些更新没有发送到您的其他计算机上或发送给工作区的其他成员。同样,您在其他计算机上添加或更改的内容也没有发送到这台计算机上。

原因

通常情况下,如果用户已经很长一段时间(大约三周或更长)没有登录,计算机就会停止同步更新。为了保持计算机之间的同步,帐户必须在合理的频率范围内联机,以便避免要共享的更新数量过大。

如果您怀疑某一台计算机上的帐户已经停止同步更新,可以通过查看首选项中的帐户状态来确认您怀疑的情况是否存在:

  1. “文件”选项卡上,单击“信息”,再单击“管理帐户”,然后单击“帐户首选项”

  2. 单击“帐户”选项卡。

  3. 在计算机的列表中查找同步警告。

出现同步警告的计算机

解决方法

若要重新同步已停止同步更新的帐户,必须将该帐户从计算机中删除,然后使用帐户文件的最新保存副本重新添加帐户。

若要删除未同步的帐户,只需将其从所在的计算机上删除。

若要还原的帐户使用的已同步的帐户已保存的副本,请按照说明在另一台计算机上使用您的帐户。

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