通过现有演示文稿新建演示文稿

当执行以下操作时,请创建现有演示文稿的副本,以便在不改变原文的情况下通过对其进行设计和内容更改来生成新的演示文稿。

  1. 如果“新建演示文稿”任务窗格没有显示,请在“文件”菜单上,单击“新建”。

  2. 在“根据现有演示文稿...”下,单击“选择演示文稿”。

  3. 在文件列表中,单击所要的演示文稿,再单击“创建”。

  4. 根据需要更改演示文稿,然后在“文件”菜单上,单击“另存为”。

  5. 在“文件名”框中,输入新演示文稿的名称。

  6. 单击“保存”。

提示

可以将现有幻灯片从另一演示文稿插入新演示文稿中。打开演示文稿,选择希望插入的幻灯片紧跟其后的幻灯片。在“插入”菜单上,单击“幻灯片(从文件)”,通过浏览找到所需的演示文稿,然后选择要插入的幻灯片。

扩展你的技能
了解培训
抢先获得新功能
加入 Office 预览体验计划

此信息是否有帮助?

谢谢您的反馈!

谢谢你的反馈! 可能需要转接到 Office 支持专员。

×