退出 Microsoft Graph

重要:  本文是由机器翻译的,请参阅免责声明。请在 此处 中查找本文的英文版本以便参考。

  • 如果插入了新图表或通过双击鼠标打开了某个图表,单击原应用程序的文档窗口,即可退出 Microsoft Graph 并返回到插入图表的应用程序中。

  • 如果是通过单击“编辑”菜单上“图表对象”子菜单上的“打开”命令打开的图表,则单击“文件”菜单上的“退出并返回到”,即可退出 Microsoft Graph 并返回到插入图表的应用程序中。

注意: 机器翻译免责声明:本文是由无人工介入的计算机系统翻译的。Microsoft 提供机器翻译是为了帮助非英语国家/地区用户方便阅读有关 Microsoft 产品、服务和技术的内容。由于机器翻译的原因,本文可能包含词汇、语法或文法方面的错误。

扩展你的技能
了解培训
抢先获得新功能
加入 Office 预览体验计划

此信息是否有帮助?

谢谢您的反馈!

谢谢你的反馈! 可能需要转接到 Office 支持专员。

×