转换到 Word 2013

快速启动

你的浏览器不支持视频。 安装 Microsoft Silverlight、Adobe Flash Player 或 Internet Explorer 9。

此视频介绍 Word 2013 中已更改的前五项。

立即开始工作

  • 从 Word 2003 中打开文件,或单击 "文件" > "新建",然后打开一个空白文档或模板。 所使用的命令都位于功能区的 "开始" 选项卡上。

保存文件

  1. 单击 "文件" > "另存为"。 选择文件的位置,然后单击 "保存"。 如果使用 Office 365 或 OneDrive ,请单击 "添加位置",然后单击 "Office Live 服务" 或要使用的 OneDrive 。

添加格式

  1. 选择要设置格式的文本。

  2. 使用 "开始" 选项卡上的控件将文本设置为粗体斜体下划线或颜色,并应用样式(如 H1)。

  3. 使用 "设计" 选项卡将预置的主题应用于整个文档。

  4. 指向主题或更改文档外观(如行距)的命令时,您将立即看到所做的更改。

插入对象

  • 使用 "插入" 选项卡上的控件添加封面、表格、图片、图表、链接、书签、交叉引用和页码、首字母下沉等。

主题

  • 单击 "设计",然后从库中选择一个主题。

页边距、间距和缩进

  • 单击 "页面布局"。

信封、标签、邮件合并

  • 单击 "邮件"。

扩展你的 Office 技能
了解培训
抢先获得新功能
加入 Office 预览体验计划

此信息是否有帮助?

谢谢您的反馈!

谢谢你的反馈! 可能需要转接到 Office 支持专员。

×