创建流程图

绘制图表形状并设置其格式

注意: 我们希望能够尽快以你的语言为你提供最新的帮助内容。本页面是自动翻译的,可能包含语法错误或不准确之处。我们的目的是使此内容能对你有所帮助。可以在本页面底部告诉我们此信息是否对你有帮助吗?请在此处查看本文的英文版本以便参考。

你的浏览器不支持视频。请安装 Microsoft Silverlight、Adobe Flash Player 或 Internet Explorer 9。

绘制流程图形状并设置其格式,将其适当对齐,并在流程图中使用正确的形状表示正确的目的。 观看此视频了解更多内容。

添加连接线

首先,对齐形状,使连接线是直线。

  1. 选择一个或多个形状。

  2. 单击绘图工具格式选项卡。若要使形状垂直居中,请单击对齐对象>居中对齐

  3. 若要垂直方向调整形状之间的间距,以便保持一致,请单击对齐对象>纵向分布

  4. 单击图表中的第一个形状,单击格式选项卡,然后在形状库中,单击箭头

  5. 将十字形从第一个形状底部的中心黑点向下拖至其下方的形状的上边缘。

需要了解更多信息?

流程图形状的解释

Microsoft Visio-流程图软件

扩展你的 Office 技能
了解培训
抢先获得新功能
加入 Office 预览体验计划

此信息是否有帮助?

谢谢您的反馈!

谢谢你的反馈! 可能需要转接到 Office 支持专员。

×