视频:快速启动

你的浏览器不支持视频。安装 Microsoft Silverlight、 Adobe Flash Player 或 Internet Explorer 9。

本视频介绍 PowerPoint 2013 中的 5 项主要更改。

直接开始工作

从 PowerPoint 2003 中打开一个文件,或者单击“文件”>“新建”,打开一个模板或空白演示文稿。

功能区

功能区可提供多个带命令组的选项卡。常用工具位于“开始”选项卡上。

  • 单击“插入”来添加图片、视频或声音以及创建相册。

  • 单击“设计”来设置页面、幻灯片方向和主题。

  • 通过“切换”选项卡使用淡出或擦除效果,使用“动画”选项卡来移动内容,使用“幻灯片放映”选项卡开始运行演示文稿。

  • 使用“审阅”选项卡来添加批注、检查拼写以及共享演示文稿,使用“视图”选项卡在视图之间进行切换。

保存文件

  • 单击“文件”>“另存为”。

  • 为文件选择一个位置,然后单击“保存”。

  • 如果使用 Office 365 或 OneDrive,请单击“添加位置”,单击要使用的服务,然后登录。

扩展你的技能
了解培训
抢先获得新功能
加入 Office 预览体验计划

此信息是否有帮助?

谢谢您的反馈!

谢谢你的反馈! 可能需要转接到 Office 支持专员。

×