使用水印

使用水印

您的浏览器不支持视频。 安装 Microsoft Silverlight、Adobe Flash Player 或 Internet Explorer 9。

让我们向演示文稿添加可将其标识为草稿版本的水印。 通过将水印放在幻灯片母版上将水印添加到所有幻灯片。

添加草稿水印

  1. 单击 "查看>幻灯片母版",然后选择幻灯片母版。

  2. 单击 "插入>文本框"。 然后,绘制一个较大的文本框,然后键入 "草稿"。

  3. 选择文本,然后在 "浮动工具栏" 中,输入250到300的字体大小。

  4. 单击 "开始>段落>中心" 以使文本框中的文本居中。

  5. 单击 "绘图工具格式" 选项卡,>对齐>居中。 此外,单击 "垂直居中"

  6. 单击 "绘图工具格式" 选项卡,> "设置文本效果格式" 对话框启动器。

  7. 在对话框中,单击 "文本选项" 选项卡,然后单击 "文本填充" & "大纲" 选项卡。 在 "文本填充" 下,将 "透明度" 滑块拖动到 "大约 80"。

  8. 单击 "下移一层",然后置于底层。 这将在幻灯片上的元素后面的图层上放置草稿,但刚好在幻灯片背景上方。

希望了解更多信息?

向幻灯片添加背景图片(或水印)

向幻灯片背景添加“草稿”水印

从幻灯片背景中删除水印

注意:  本页面是自动翻译的,可能包含语法错误或不准确之处。 我们的目的是使此内容能对你有所帮助。 能否告知我们此信息是否有所帮助? 下面是该参考内容的英文版

扩展你的 Office 技能
了解培训
抢先获得新功能
加入 Office 预览体验计划

此信息是否有帮助?

谢谢您的反馈!

谢谢你的反馈! 可能需要转接到 Office 支持专员。

×