自定义 Microsoft Visual C++ 6.0

  1. 在 Visual C++ 的“工具”菜单上,单击“自定义”

  2. “自定义”对话框中,单击“加载项和宏文件”选项卡。

  3. “加载项和宏文件”列表中,选择“Visio UML 加载项”

    随即显示“Visio UML 加载项”,并在旁边带有一个复选标记。

  4. 单击“关闭”

    随即出现浮动式的五按钮“Visio UML 加载项”工具栏。

  5. 如果希望在每次打开 Visual C++ 时该工具栏都可用,请通过将其拖到工具栏区域来停靠该工具栏。

提示: 如果要为每个“Visio UML 加载项”工具栏按钮创建一个键盘快捷方式,请在“工具”菜单上单击“自定义”,单击“键盘”选项卡,然后选择“加载项”类别。

扩展你的 Office 技能
了解培训
抢先获得新功能
加入 Office 预览体验计划

此信息是否有帮助?

谢谢您的反馈!

谢谢你的反馈! 可能需要转接到 Office 支持专员。

×