自定义 Microsoft Visual C++ 6.0

重要:  本文是由机器翻译的,请参阅免责声明。请在 此处 中查找本文的英文版本以便参考。

  1. 在 Visual C++ 的“工具”菜单上,单击“自定义”

  2. “自定义”对话框中,单击“加载项和宏文件”选项卡。

  3. “加载项和宏文件”列表中,选择“Visio UML 加载项”

    随即显示“Visio UML 加载项”,并在旁边带有一个复选标记。

  4. 单击“关闭”

    随即出现浮动式的五按钮“Visio UML 加载项”工具栏。

  5. 如果希望在每次打开 Visual C++ 时该工具栏都可用,请通过将其拖到工具栏区域来停靠该工具栏。

提示: 如果希望为每个“Visio UML 加载项”工具栏按钮创建键盘快捷方式,则请在“工具”菜单上单击“自定义”,单击“键盘”选项卡,然后选择“加载项”类别。

注意: 机器翻译免责声明:本文是由无人工介入的计算机系统翻译的。Microsoft 提供机器翻译是为了帮助非英语国家/地区用户方便阅读有关 Microsoft 产品、服务和技术的内容。由于机器翻译的原因,本文可能包含词汇、语法或文法方面的错误。

扩展你的技能
了解培训
抢先获得新功能
加入 Office 预览体验计划

此信息是否有帮助?

谢谢您的反馈!

谢谢你的反馈! 可能需要转接到 Office 支持专员。

×