等轴绘图

重要:  本文是由机器翻译的,请参阅免责声明。请在 此处 中查找本文的英文版本以便参考。

将您的绘图和图表中的信息放入透视等轴的绘图。创建绘图从头等轴、 整合基本形状,或使用三维形状和模板。

本文内容

创建绘图从头等轴

  1. 在Visio,在文件菜单上,单击新建,然后单击基本绘图

  2. 单位公制或美制单位之间进行选择,然后单击创建

  3. 单击视图选项卡,然后单击网格显示区域中旁边的复选框。

  4. 单击开始选项卡,然后单击工具区域中的矩形形状旁边的箭头并选择

    在工具区域中,选择行。

  5. 绘制形状手动使用线条工具。

    绘制形状手动使用线条工具。

返回页首

使用等轴绘图中的基本形状

  1. 在Visio,在文件菜单上,单击新建,然后单击基本绘图

  2. 单位公制或美制单位之间进行选择,然后单击创建

  3. 单击视图选项卡,然后单击网格显示区域中旁边的复选框。

  4. 单击开始选项卡,然后单击更多形状>常规>基本形状

    选择基本形状。

  5. 将形状从基本形状模具拖到绘图窗格。

    将形状从基本形状模具拖到绘图窗格。

  6. 选择该形状,然后单击要调整形状和调整大小的连接点。

    提示: 您可能需要精确形状绘图中的其他位置使用的副本。按 CTRL + C 复制所选的形状,然后复制的形状拖动到绘图的侧面,直到您准备好使用它。

  7. 将从基本形状构建绘图所需的任何其他形状。

  8. 开始选项卡上,单击工具区域中的矩形形状旁边的箭头,然后选择

  9. 绘制线条手动以完成该形状。

    绘制线条手动以完成该形状。

  10. 单击“文件”选项卡,然后单击“选项”

  11. 单击“自定义功能区”

  12. Visio选项屏幕上在主选项卡下,单击开发工具旁边的复选框。

  13. 单击“确定”

    提示: Microsoft Visio功能区上显示开发工具选项卡。

  14. 单击开始选项卡,单击编辑组中选择,然后单击列表中的全选

  15. 单击开发工具选项卡。

  16. 形状设计组中,单击操作,然后单击剪裁

  17. 右键单击形状或您想要删除的行的部分,然后单击剪切

    删除形状的一部分。

  18. 重复步骤 17,直到完成绘图或图表。

    完成绘图。

  19. 如果需要,请单击视图选项卡中删除网格,然后单击网格显示区域中旁边的复选框。

返回页首

创建模板的绘图等轴

下面的说明使用具有透视效果的框图模板。Microsoft Visio具有多个三维模板。若要查找它们,在文件选项卡上,单击新建,在搜索字段中,输入"三维",然后选择最适合您的需求的模板:

  • 框图

  • 三维方向图

  • 具有透视效果的框图

  • 工作流关系图-3D

  • 详细的网络图-3D

  • 基本网络图-3D

返回页首

创建使用具有透视效果的框图模板绘图等轴

  1. 在Visio,在文件菜单上,单击新建>常规,然后单击具有透视效果的框图模板。

  2. 单位公制或美制单位之间进行选择,然后单击创建

  3. 具有透视效果的块模具中,将形状拖到绘图页上。

    从具有透视效果模具块,将形状拖到绘图页上。

  4. 通过单击控制手柄 Visio 2016 中的控制柄 并拖动到所需区域的消失点 (V.P.) 更改方向。

    更改方向。

  5. 双击形状并键入要添加的文本。

  6. 单击该形状,单击在形状样式区域中的填充并选择一种颜色。

返回页首

注意: 机器翻译免责声明:本文是由无人工介入的计算机系统翻译的。Microsoft 提供机器翻译是为了帮助非英语国家/地区用户方便阅读有关 Microsoft 产品、服务和技术的内容。由于机器翻译的原因,本文可能包含词汇、语法或文法方面的错误。

扩展你的技能
了解培训
抢先获得新功能
加入 Office 预览体验计划

此信息是否有帮助?

谢谢您的反馈!

谢谢你的反馈! 可能需要转接到 Office 支持专员。

×