添加、更改或删除形状

可以向文件添加一个形状,或组合多个形状以生成绘图或更复杂的形状。可用的形状包括线条、基本几何形状、箭头、公式形状、流程图形状、星形、横幅和标注。

添加一个或多个形状后,可以在其中添加文字、项目符号、编号和快速样式。

注意: 有关在文档中使用图表或 SmartArt 的详细信息,请参阅何时应使用 SmartArt 图形,何时应使用图表?

在不同应用中使用形状的许多方式是相似的,尽管不同版本之间可能存在细微差异。使用以下选项卡,选择你正在使用的产品。

以下步骤适用于 Excel 2010-2016。

向 Excel 中的文件添加形状

  1. 在“插入”选项卡上的“插图”组中,单击“形状”。

    Excel“插入形状”按钮

  2. 单击所需形状,接着单击工作簿中的任意位置,然后拖动以放置形状。

    若要创建规范的正方形或圆形(或限制其他形状的尺寸),请在拖动的同时按住 Shift。

可向图表添加单个形状或在 SmartArt 图形的顶端添加形状以自定义图表或 SmartArt 图形。

向 Excel 中的文件添加多个形状

您可能希望创建 SmartArt 图形,而不是添加单个形状来创建绘图。在 SmartArt 图形中,这些形状的排列和形状内字号会在您添加或删除形状以及编辑文字时自动更新。

  1. 在“插入”选项卡上的“插图”组中,单击“形状”。

    Excel“插入形状”按钮

  2. 右键单击要添加的形状,然后单击“锁定绘图模式”。

  3. 单击工作簿中的任意位置,然后拖动以放置形状。对要添加的每个形状重复此操作。

    提示: 若要创建规范的正方形或圆形(或限制其他形状的尺寸),请在拖动的同时按住 Shift。

  4. 添加完所有需要的形状后,按 Esc。

向 Excel 中的形状添加项目符号列表或编号列表

  1. 选择形状中要向其添加项目符号或编号的文字。

  2. 右键单击选定的文字,然后在快捷菜单上,指向“项目符号”,然后单击“项目符号和编号”

  3. 执行下列操作之一:

    • 若要添加项目符号,请单击“项目符号”选项卡,然后选择所需的选项。

    • 若要添加编号,请单击“编号”选项卡,然后选择所需的选项。

添加、更改或删除形状

这些步骤适用于 Excel、PowerPoint、Word 以及 Office 2010、Office 2013 和 Office 2016 中的 Outlook。实际界面可能与相关图像略有不同。

单击要向其中添加文本的形状,然后键入文本。

添加的文字将成为形状的一部分 - 旋转或翻转形状时,文字也会随之旋转或翻转。

快速样式是不同格式选项的组合,“形状样式”组的“快速样式”​​库中以缩略图形式显示了这些选项。将指针置于某个快速样式缩略图上时,可以看到该形状样式(或快速样式)对形状的影响。

  1. 单击要对其应用新的快速样式或其他快速样式的形状。

  2. 在“绘图工具”下,在“格式”选项卡上的“形状样式”组中,单击所需的快速样式。

    绘图工具快速样式

    若要查看更多的快速样式,请单击“更多”按钮 “其他”按钮

  1. 单击要将其更改为另一种形状的形状。

    若要更改多个形状,请在按住 Ctrl 的同时单击要更改的形状。

  2. 在“绘图工具”下“格式”选项卡上的“插入形状”组中,单击“编辑形状“编辑形状”按钮图像 ,指向“更改形状”,然后单击所需的新形状。

单击要删除的形状,然后按 Delete。

若要删除多个形状,请在按住 Ctrl 的同时单击要删除的形状,然后按 Delete。

以下步骤适用于 PowerPoint 2010-2016。

向 PowerPoint 中的文件添加形状

  1. 在“开始”选项卡上的“绘图”组中,单击“形状”。

    PowerPoint“插入形状”按钮

  2. 单击所需形状,接着单击幻灯片中的任意位置,然后拖动以放置形状。

    若要创建规范的正方形或圆形(或限制其他形状的尺寸),请在拖动的同时按住 Shift。

可向图表添加单个形状或在 SmartArt 图形的顶端添加形状以自定义图表或 SmartArt 图形。

向 PowerPoint 中的文件添加多个形状

您可能希望创建 SmartArt 图形,而不是添加单个形状来创建绘图。在 SmartArt 图形中,这些形状的排列和形状内字号会在您添加或删除形状以及编辑文字时自动更新。

  1. 在“开始”选项卡上的“绘图”组中,单击“形状”。

    PowerPoint“插入形状”按钮

  2. 右键单击要添加的形状,然后单击“锁定绘图模式”。

  3. 单击幻灯片中的任意位置,然后拖动以放置形状。对要添加的每个形状重复此操作。

    提示: 若要创建规范的正方形或圆形(或限制其他形状的尺寸),请在拖动的同时按住 Shift。

  4. 添加完所有需要的形状后,按 Esc。

向 PowerPoint 中的形状添加项目符号列表或编号列表

  1. 选择形状中要向其添加项目符号或编号的文字。

  2. 右键单击所选文本,然后在快捷菜单上执行下列操作之一:

    • 若要添加项目符号,请指向“项目符号”,然后选择所需的选项。

    • 若要添加编号,请指向“编号”,然后选择所需的选项。

添加、更改或删除形状

这些步骤适用于 Excel、PowerPoint、Word 以及 Office 2010、Office 2013 和 Office 2016 中的 Outlook。实际界面可能与相关图像略有不同。

单击要向其中添加文本的形状,然后键入文本。

添加的文字将成为形状的一部分 - 旋转或翻转形状时,文字也会随之旋转或翻转。

快速样式是不同格式选项的组合,“形状样式”组的“快速样式”​​库中以缩略图形式显示了这些选项。将指针置于某个快速样式缩略图上时,可以看到该形状样式(或快速样式)对形状的影响。

  1. 单击要对其应用新的快速样式或其他快速样式的形状。

  2. 在“绘图工具”下,在“格式”选项卡上的“形状样式”组中,单击所需的快速样式。

    绘图工具快速样式

    若要查看更多的快速样式,请单击“更多”按钮 “其他”按钮

  1. 单击要将其更改为另一种形状的形状。

    若要更改多个形状,请在按住 Ctrl 的同时单击要更改的形状。

  2. 在“绘图工具”下“格式”选项卡上的“插入形状”组中,单击“编辑形状“编辑形状”按钮图像 ,指向“更改形状”,然后单击所需的新形状。

单击要删除的形状,然后按 Delete。

若要删除多个形状,请在按住 Ctrl 的同时单击要删除的形状,然后按 Delete。

以下步骤适用于 Word 2010-2016。

向 Word 中的文件添加形状

  1. 在“插入”选项卡上的“插图”组中,单击“形状”。

    Word“插入形状”按钮

  2. 单击所需形状,接着单击文档中的任意位置,然后拖动以放置形状。

    若要创建规范的正方形或圆形(或限制其他形状的尺寸),请在拖动的同时按住 Shift。

可向图表添加单个形状或在 SmartArt 图形的顶端添加形状以自定义图表或 SmartArt 图形。

向 Word 中的文件添加多个形状

您可能希望创建 SmartArt 图形,而不是添加单个形状来创建绘图。在 SmartArt 图形中,这些形状的排列和形状内字号会在您添加或删除形状以及编辑文字时自动更新。

  1. 在“插入”选项卡上的“插图”组中,单击“形状”。

    Word“插入形状”按钮

  2. 右键单击要添加的形状,然后单击“锁定绘图模式”。

  3. 单击文档中任意位置,然后拖动以放置形状。对要添加的每个形状重复此操作。

    提示: 若要创建规范的正方形或圆形(或限制其他形状的尺寸),请在拖动的同时按住 Shift。

  4. 添加完所有需要的形状后,按 Esc。

向 Word 中的形状添加项目符号列表或编号列表

  1. 选择形状中要向其添加项目符号或编号的文字。

  2. 右键单击所选文本,然后在快捷菜单上执行下列操作之一:

    • 若要添加项目符号,请指向“项目符号”,然后选择所需的选项。

    • 若要添加编号,请指向“编号”,然后选择所需的选项。

添加、更改或删除形状

这些步骤适用于 Excel、PowerPoint、Word 以及 Office 2010、Office 2013 和 Office 2016 中的 Outlook。实际界面可能与相关图像略有不同。

单击要向其中添加文本的形状,然后键入文本。

添加的文字将成为形状的一部分 - 旋转或翻转形状时,文字也会随之旋转或翻转。

快速样式是不同格式选项的组合,“形状样式”组的“快速样式”​​库中以缩略图形式显示了这些选项。将指针置于某个快速样式缩略图上时,可以看到该形状样式(或快速样式)对形状的影响。

  1. 单击要对其应用新的快速样式或其他快速样式的形状。

  2. 在“绘图工具”下,在“格式”选项卡上的“形状样式”组中,单击所需的快速样式。

    绘图工具快速样式

    若要查看更多的快速样式,请单击“更多”按钮 “其他”按钮

  1. 单击要将其更改为另一种形状的形状。

    若要更改多个形状,请在按住 Ctrl 的同时单击要更改的形状。

  2. 在“绘图工具”下“格式”选项卡上的“插入形状”组中,单击“编辑形状“编辑形状”按钮图像 ,指向“更改形状”,然后单击所需的新形状。

单击要删除的形状,然后按 Delete。

若要删除多个形状,请在按住 Ctrl 的同时单击要删除的形状,然后按 Delete。

以下步骤适用于 Outlook​​ 2010-2016。

在 Outlook​​ 中添加形状

  1. 插入画布。在“插入”选项卡上的“插图”组中,单击“形状”,

    Outlook“插入形状”按钮

    然后单击“新建画布”。

    “形状​​”菜单底部的“新建画布”选项

  2. 在“绘图工具”下,在“格式”选项卡上的“插入形状​​”组中,单击“更多”按钮 “其他”按钮

  3. 单击所需形状,接着单击文档中的任意位置,然后拖动以放置形状。

    若要创建规范的正方形或圆形(或限制其他形状的尺寸),请在拖动的同时按住 Shift。

可向图表添加单个形状或在 SmartArt 图形的顶端添加形状以自定义图表或 SmartArt 图形。

向 Outlook 中的文档添加多个形状

最好创建 SmartArt 图形,而不是添加单个形状来创建绘图。在 SmartArt 图形中,形状的排列和形状内的文字量会在添加或删除形状及编辑文字时自动更新。如果没有找到任何所需的布局,始终可以向 SmartArt 图形添加形状或替换形状

  1. 插入画布。在“插入”选项卡上的“插图”组中,单击“形状”,

    Outlook“插入形状”按钮

    然后单击“新建画布”。

    “形状​​”菜单底部的“新建画布”选项

  2. 在“绘图工具”下,在“格式”选项卡上的“插入形状​​”组中,单击“更多”按钮 “其他”按钮

  3. 右键单击要添加的形状,然后单击“锁定绘图模式”。

  4. 单击文档中任意位置,然后拖动以放置形状。对要添加的每个形状重复此操作。

    若要创建规范的正方形或圆形(或限制其他形状的尺寸),请在拖动的同时按住 Shift。

  5. 添加完所有需要的形状后,按 Esc。

向 Outlook 中的形状添加文本

  • 右键单击要向其中添加文本的形状,单击“添加文字​​”,然后键入文本。

  • 若要调整形状大小,请单击形状,然后拖动尺寸控点。

  • 添加的文字将成为形状的一部分 - 旋转或翻转形状时,文字也会随之旋转或翻转。

向 Outlook 中的形状添加项目符号列表或编号列表

  1. 选择形状中要向其添加项目符号或编号的文字。

  2. 在“邮件”选项卡上的“基本文本​​”组中,单击以下任一按钮:

    Outlook“项目符号和编号”按钮

    • 若要添加项目符号,请单击“项目符号”旁边的箭头,然后选择所需的选项。

    • 若要添加编号,请单击“编号”旁边的箭头,然后选择所需的选项。

向 Outlook 中的形状添加快速样式

  1. 单击要对其应用新的快速样式或其他快速样式的形状。

  2. 在“绘图工具”下,在“格式”选项卡上的“形状样式”组中,单击所需的快速样式。

    若要查看更多的快速样式,请单击“更多”按钮 “其他”按钮

还可以向形状添加填充或效果

在 Outlook 中从一种形状改为另一种形状

若要从一种形状更改为另一种形状,请先删除形状,然后再添加新形状。

若要更改多个形状,请在按住 Ctrl 的同时单击要更改的形状。

添加、更改或删除形状

这些步骤适用于 Excel、PowerPoint、Word 以及 Office 2010、Office 2013 和 Office 2016 中的 Outlook。实际界面可能与相关图像略有不同。

单击要向其中添加文本的形状,然后键入文本。

添加的文字将成为形状的一部分 - 旋转或翻转形状时,文字也会随之旋转或翻转。

快速样式是不同格式选项的组合,“形状样式”组的“快速样式”​​库中以缩略图形式显示了这些选项。将指针置于某个快速样式缩略图上时,可以看到该形状样式(或快速样式)对形状的影响。

  1. 单击要对其应用新的快速样式或其他快速样式的形状。

  2. 在“绘图工具”下,在“格式”选项卡上的“形状样式”组中,单击所需的快速样式。

    绘图工具快速样式

    若要查看更多的快速样式,请单击“更多”按钮 “其他”按钮

  1. 单击要将其更改为另一种形状的形状。

    若要更改多个形状,请在按住 Ctrl 的同时单击要更改的形状。

  2. 在“绘图工具”下“格式”选项卡上的“插入形状”组中,单击“编辑形状“编辑形状”按钮图像 ,指向“更改形状”,然后单击所需的新形状。

单击要删除的形状,然后按 Delete。

若要删除多个形状,请在按住 Ctrl 的同时单击要删除的形状,然后按 Delete。

在文档中添加形状

  1. “插入”选项卡上的“插图”组中,单击“形状”

    Excel“插入”选项卡图像

  2. 单击所需形状,接着单击文档中的任意位置,然后拖动以放置形状。

    若要创建规范的正方形或圆形(或限制其他形状的尺寸),请在拖动的同时按住 Shift。

可向图表添加单个形状或在 SmartArt 图形的顶端添加形状以自定义图表或 SmartArt 图形。

  1. 插入画布。在“插入”选项卡上的“插图”组中,单击“形状”,然后单击“新建画布”。

    Word“插入”选项卡

  2. 在“绘图工具”下,在“格式”选项卡上的“插入形状​​”组中,单击“更多”按钮 “其他”按钮

  3. 单击所需形状,接着单击文档中的任意位置,然后拖动以放置形状。

    若要创建规范的正方形或圆形(或限制其他形状的尺寸),请在拖动的同时按住 Shift。

可向图表添加单个形状或在 SmartArt 图形的顶端添加形状以自定义图表或 SmartArt 图形。

  1. “开始”选项卡上的“绘图”组中,单击“形状”

    PowerPoint“开始”选项卡图像

  2. 单击所需形状,接着单击文档中的任意位置,然后拖动以放置形状。

    若要创建规范的正方形或圆形(或限制其他形状的尺寸),请在拖动的同时按住 Shift。

可向图表添加单个形状或在 SmartArt 图形的顶端添加形状以自定义图表或 SmartArt 图形。

  1. 在“对象”工具栏上,执行下列操作之一:

    • 若要添加预定义的自选图形(如星形或菱形),请单击“自选图形按钮图像 ,指向一个类别,然后单击所需的形状。

    • 若要添加圆形或正方形,请单击“椭圆按钮图像 或“矩形按钮图像

  2. 将形状拖动至所需大小。

    若要创建规范的正方形或圆形(或限制其他形状的尺寸),请在拖动的同时按住 Shift。

    若要添加具有预定义大小的形状,请单击要插入形状的位置。

  1. 插入画布。在“插入”选项卡上的“插图”组中,单击“形状”,然后单击“新建画布”。

    Word“插入”选项卡

  2. 在“绘图工具”下,在“格式”选项卡上的“插入形状​​”组中,单击“更多”按钮 “其他”按钮

  3. 单击所需形状,接着单击文档中的任意位置,然后拖动以放置形状。

    若要创建规范的正方形或圆形(或限制其他形状的尺寸),请在拖动的同时按住 Shift。

可向图表添加单个形状或在 SmartArt 图形的顶端添加形状以自定义图表或 SmartArt 图形。

在文档中添加多个形状

最好创建 SmartArt 图形,而不是添加单个形状来创建绘图。在 SmartArt 图形中,形状的排列和形状内的文字量会在添加或删除形状及编辑文字时自动更新。如果没有找到任何所需的布局,始终可以向 SmartArt 图形添加形状或替换形状

  1. 在“插入”选项卡上的“插图”组中,单击“形状”。

    Excel“插入”选项卡图像

  2. 右键单击要添加的形状,然后单击“锁定绘图模式”。

  3. 单击文档中任意位置,然后拖动以放置形状。对要添加的每个形状重复此操作。

    若要创建规范的正方形或圆形(或限制其他形状的尺寸),请在拖动的同时按住 Shift。

  4. 添加完所有需要的形状后,按 Esc。

最好创建 SmartArt 图形,而不是添加单个形状来创建绘图。在 SmartArt 图形中,形状的排列和形状内的文字量会在添加或删除形状及编辑文字时自动更新。如果没有找到任何所需的布局,始终可以向 SmartArt 图形添加形状或替换形状

  1. 插入画布。在“插入”选项卡上的“插图”组中,单击“形状”,然后单击“新建画布”。

    Word“插入”选项卡

  2. 在“绘图工具”下,在“格式”选项卡上的“插入形状​​”组中,单击“更多”按钮 “其他”按钮

  3. 右键单击要添加的形状,然后单击“锁定绘图模式”。

  4. 单击文档中任意位置,然后拖动以放置形状。对要添加的每个形状重复此操作。

    若要创建规范的正方形或圆形(或限制其他形状的尺寸),请在拖动的同时按住 Shift。

  5. 添加完所有需要的形状后,按 Esc。

最好创建 SmartArt 图形,而不是添加单个形状来创建绘图。在 SmartArt 图形中,形状的排列和形状内的文字量会在添加或删除形状及编辑文字时自动更新。如果没有找到任何所需的布局,始终可以向 SmartArt 图形添加形状或替换形状

  1. 在“开始”选项卡上的“绘图”组中,单击“形状”。

    PowerPoint“开始”选项卡图像

  2. 右键单击要添加的形状,然后单击“锁定绘图模式”。

  3. 单击文档中任意位置,然后拖动以放置形状。对要添加的每个形状重复此操作。

    若要创建规范的正方形或圆形(或限制其他形状的尺寸),请在拖动的同时按住 Shift。

  4. 添加完所有需要的形状后,按 Esc。

  1. 在“对象”工具栏上,单击“自选图形按钮图像

  2. 指向一个类别,再指向虚线,然后拖动以使菜单浮动。

  3. 单击要插入的形状,然后将形状拖动至所需大小。对要添加的每个形状重复此步骤。

  4. 添加完所有需要的形状后,按 Esc。

最好创建 SmartArt 图形,而不是添加单个形状来创建绘图。在 SmartArt 图形中,形状的排列和形状内的文字量会在添加或删除形状及编辑文字时自动更新。如果没有找到任何所需的布局,始终可以向 SmartArt 图形添加形状或替换形状

  1. 插入画布。在“插入”选项卡上的“插图”组中,单击“形状”,然后单击“新建画布”。

    Word“插入”选项卡

  2. 在“绘图工具”下,在“格式”选项卡上的“插入形状​​”组中,单击“更多”按钮 “其他”按钮

  3. 右键单击要添加的形状,然后单击“锁定绘图模式”。

  4. 单击文档中任意位置,然后拖动以放置形状。对要添加的每个形状重复此操作。

    若要创建规范的正方形或圆形(或限制其他形状的尺寸),请在拖动的同时按住 Shift。

  5. 添加完所有需要的形状后,按 Esc。

向 Office 2007 中的形状添加文本

  • 单击要向其中添加文本的形状,然后键入文本。

  • 若要调整形状大小,请单击形状,然后拖动尺寸控点。

  • 添加的文字将成为形状的一部分 - 旋转或翻转形状时,文字也会随之旋转或翻转。

  • 右键单击要向其中添加文本的形状,单击“添加文字​​”,然后键入文本。

  • 若要调整形状大小,请单击形状,然后拖动尺寸控点。

  • 添加的文字将成为形状的一部分 - 旋转或翻转形状时,文字也会随之旋转或翻转。

  • 单击要向其中添加文本的形状,然后键入文本。

  • 若要调整形状大小,请单击形状,然后拖动尺寸控点。

  • 添加的文字将成为形状的一部分 - 旋转或翻转形状时,文字也会随之旋转或翻转。

  • 单击要向其中添加文本的形状,然后键入文本。

  • 若要调整形状大小,请单击形状,然后拖动尺寸控点。

  • 添加的文字将成为形状的一部分 - 旋转或翻转形状时,文字也会随之旋转或翻转。

  • 右键单击要向其中添加文本的形状,单击“添加文字​​”,然后键入文本。

  • 若要调整形状大小,请单击形状,然后拖动尺寸控点。

  • 添加的文字将成为形状的一部分 - 旋转或翻转形状时,文字也会随之旋转或翻转。

向 Office 2007 中的形状添加项目符号列表或编号列表

  1. 选择形状中要向其添加项目符号或编号的文字。

  2. 在“浮动工具栏”上,单击“项目符号和编号”旁边的箭头,然后单击“项目符号和编号”。

  3. 执行下列操作之一:

    • 若要添加项目符号,请单击“项目符号”选项卡,然后选择所需的选项。

    • 若要添加编号,请单击“编号”选项卡,然后选择所需的选项。

  1. 在“邮件”选项卡上的“基本文本​​”组中,单击以下任一按钮:

    Outlook“邮件”选项卡图像

  2. 选择形状中要向其添加项目符号或编号的文字。

    • 若要添加项目符号,请单击“项目符号”旁边的箭头,然后选择所需的选项。

    • 若要添加编号,请单击“编号”旁边的箭头,然后选择所需的选项。

  1. 选择形状中要向其添加项目符号或编号的文字。

  2. 在“浮动工具栏”上,单击“项目符号和编号”旁边的箭头,然后单击“项目符号和编号”。

  3. 执行下列操作之一:

    • 若要添加项目符号,请单击“项目符号”选项卡,然后选择所需的选项。

    • 若要添加编号,请单击“编号”选项卡,然后选择所需的选项。

  1. 选择形状中要向其添加项目符号或编号的文字。

  2. 在“格式”工具栏上,单击以下任一按钮:

    • 若要添加项目符号,请单击“项目符号“项目符号”按钮图像

    • 若要添加编号,请单击“编号按钮图像

  1. 选择形状中要向其添加项目符号或编号的文字。

  2. 执行下列操作之一:

    在“开始”选项卡的“段落”组中,单击以下任一按钮:

    Word“开始”选项卡图像

    • 若要添加项目符号,请单击“项目符号”旁边的箭头,然后选择所需的选项。

    • 若要添加编号,请单击“编号”旁边的箭头,然后选择所需的选项。

向 Office 2007 中的形状添加快速样式

注意: 快速样式仅可在以下 2007 Office 版本 程序中使用:Excel、Outlook、Word 和 PowerPoint。

快速样式是不同格式选项的组合,“形状样式”组的“快速样式”​​库中以缩略图形式显示了这些选项。将指针置于某个快速样式缩略图上时,可以看到该形状样式(或快速样式)对形状的影响。

  1. 单击要对其应用新的快速样式或其他快速样式的形状。

  2. 在“绘图工具”下,在“格式”选项卡上的“形状样式”组中,单击所需的快速样式。

    若要查看更多的快速样式,请单击“更多”按钮 “其他”按钮

还可以向形状添加填充或效果

  1. 单击要对其应用新的快速样式或其他快速样式的形状。

  2. 在“绘图工具”下,在“格式”选项卡上的“形状样式”组中,单击所需的快速样式。

    若要查看更多的快速样式,请单击“更多”按钮 “其他”按钮

还可以向形状添加填充或效果

  1. 单击要对其应用新的快速样式或其他快速样式的形状。

  2. 在“绘图工具”下,在“格式”选项卡上的“形状样式”组中,单击所需的快速样式。

    若要查看更多的快速样式,请单击“更多”按钮 “其他”按钮

还可以向形状添加填充或效果

在 Office 2007 中从一种形状改为另一种形状

  1. 单击要将其更改为另一种形状的形状。

    若要更改多个形状,请在按住 Ctrl 的同时单击要更改的形状。

  2. 在“绘图工具”下“格式”选项卡上的“插入形状”组中,单击“编辑形状“编辑形状”按钮图像 ,指向“更改形状”,然后单击所需的新形状。

    “格式”选项卡上的“绘图工具”图像

若要从一种形状更改为另一种形状,请先删除形状,然后再添加新形状。

若要更改多个形状,请在按住 Ctrl 的同时单击要更改的形状。

  1. 单击要将其更改为另一种形状的形状。

    若要更改多个形状,请在按住 Ctrl 的同时单击要更改的形状。

  2. 在“绘图工具”下“格式”选项卡上的“插入形状”组中,单击“编辑形状“编辑形状”按钮图像 ,指向“更改形状”,然后单击所需的新形状。

    “格式”选项卡上的“绘图工具”图像

  1. 单击要更改的自选图形。

    若要更改多个自选图形,请在按住 Ctrl 的同时单击要更改的自选图形。

  2. 在“排列”菜单上,指向“更改自选图形”,再指向一个类别,然后单击所需的新形状。

若要从一种形状更改为另一种形状,请先删除形状,然后再添加新形状。

若要更改多个形状,请在按住 Ctrl 的同时单击要更改的形状。

另请参阅

在 Office 2016 中插入 SVG 图像和图标

三维模型创新

扩展你的 Office 技能
了解培训
抢先获得新功能
加入 Office 预览体验计划

此信息是否有帮助?

谢谢您的反馈!

谢谢你的反馈! 可能需要转接到 Office 支持专员。

×