有关使用早期版本的 SharePoint Workspace 运行您的帐户

重要:  本文是由机器翻译的,请参阅免责声明。请在 此处 中查找本文的英文版本以便参考。

如果您已从 Microsoft Office Groove 2007,如早期版本升级到 SharePoint Workspace 2010,并且您在多台计算机上运行您的帐户,必须在所有计算机上都更新 SharePoint Workspace 2010。

如果在不同计算机上安装了不同版本的 SharePoint Workspace 软件,Microsoft 不在多台计算机支持之间同步帐户数据。

但是,Microsoft 完全支持运行早期版本的用户与之进行交互。例如,您可以执行与正在运行 Groove 2007 的用户的工作区的活动。此外,Groove 2007 用户可以邀请您到新的工作区。您可以与此类似邀请 Groove 2007 用户添加到新的工作区,前提是您选择"2007"为工作区版本时创建的工作区。

注意: 机器翻译免责声明:本文是由无人工介入的计算机系统翻译的。Microsoft 提供机器翻译是为了帮助非英语国家/地区用户方便阅读有关 Microsoft 产品、服务和技术的内容。由于机器翻译的原因,本文可能包含词汇、语法或文法方面的错误。

扩展你的技能
了解培训
抢先获得新功能
加入 Office 预览体验计划

此信息是否有帮助?

谢谢您的反馈!

谢谢你的反馈! 可能需要转接到 Office 支持专员。

×