更改 Project 桌面版中的日期格式

更改 Project 桌面版中的日期格式

Project 具有21种不同的日期格式,无论它们显示在你的项目中(列、日历、日程表、甘特条形图、报表)。 可以在 "项目选项" 对话框中更改日期格式:

  1. 选择“文件”>“选项”。

  2. 选择“常规”。

  3. 在 "项目" 视图下,从 "日期格式" 列表中选择一个选项。

    “项目选项”对话框中的日期格式列表

更改特定表格的日期格式

  1. 在 "视图" 选项卡上,选择 "表格>更多表"。

  2. 在 "" 列表中,选择 "任务" 或 "资源",选择要为其设置日期格式的表,然后单击 "编辑"。

  3. 在 "日期格式" 列表中,选择要使用的日期格式,选择"确定",然后选择 "应用"。

使用其他国家/地区的日期格式

所有默认日期格式选项采用相同的模式,即人们通常在您所在的国家/地区编写日期的方式。 如果要切换到不同的区域或国家或地区日期格式(例如欧洲或特定欧洲国家/地区),需要在 "控制面板" 中更改区域。

  1. 在 "控制面板" 中,选择 "时钟、语言和区域" >更改日期、时间或数字格式

  2. 在 "区域和语言" 对话框中,选择 "格式" 选项卡。

  3. 更改格式:

    • 从 "短日期" 和 "长日期" 列表中选择新格式。

      或者

    • 从 "格式" 列表中选择一个区域。 不要忘记,这还会更改 Windows 显示时间的方式。

  4. 打开 Project 并在 "项目选项" 对话框中选择日期格式(见上文)。

扩展你的 Office 技能
了解培训
抢先获得新功能
加入 Office 预览体验计划

此信息是否有帮助?

谢谢您的反馈!

谢谢你的反馈! 可能需要转接到 Office 支持专员。

×