更改项目的货币设置

重要:  本文是由机器翻译的,请参阅免责声明。请在 此处 中查找本文的英文版本以便参考。

  1. “工具”菜单上,单击“选项”,然后单击“视图”选项卡。

  2. “符号”框中,键入要使用的货币符号。

  3. “位置”框中,选择该货币符号要占据的位置。

  4. “小数位数”框中,选择要在小数点后显示的位数。

    注释: 

    • 每个项目不能使用一种以上的货币。在将具有不同货币设置的项目并入一个项目文件之前,需要将各个项目中的设置更改为统一的货币,并相应更新成本值。

    • 更改货币设置仅影响当前项目。新的项目将自动使用默认 Windows 货币设置。若要更改 Windows Vista 中的默认货币设置,请在控制面板中依次单击“时钟、语言和区域”“区域和语言选项”。在“区域和语言选项”对话框中,依次单击“格式”选项卡、“自定义此格式...”。在“自定义区域选项”对话框中,单击“货币”选项卡。在“货币符号”框中,键入或选择一个货币符号。

      若要更改 Windows XP 中的默认货币设置,请在控制面板中双击“区域和语言选项”。在“区域选项”选项卡上,单击“自定义”。单击“货币”选项卡。在“货币符号”框中,键入或选择一个货币符号。

返回页首

注意: 机器翻译免责声明:本文是由无人工介入的计算机系统翻译的。Microsoft 提供机器翻译是为了帮助非英语国家/地区用户方便阅读有关 Microsoft 产品、服务和技术的内容。由于机器翻译的原因,本文可能包含词汇、语法或文法方面的错误。

扩展你的技能
了解培训
抢先获得新功能
加入 Office 预览体验计划

此信息是否有帮助?

谢谢您的反馈!

谢谢你的反馈! 可能需要转接到 Office 支持专员。

×