更改项目的货币设置

注意:  我们希望能够尽快以你的语言为你提供最新的帮助内容。 本页面是自动翻译的,可能包含语法错误或不准确之处。我们的目的是使此内容能对你有所帮助。可以在本页面底部告诉我们此信息是否对你有帮助吗? 请在此处查看本文的 英文版本 以便参考。

  1. “工具”菜单上,单击“选项”,然后单击“视图”选项卡。

  2. “符号”框中,键入要使用的货币符号。

  3. “位置”框中,选择该货币符号要占据的位置。

  4. “小数位数”框中,选择要在小数点后显示的位数。

    注意: 

    • 每个项目不能使用一种以上的货币。在将具有不同货币设置的项目并入一个项目文件之前,需要将各个项目中的设置更改为统一的货币,并相应更新成本值。

    • 更改货币设置仅影响当前项目。新的项目将自动使用默认 Windows 货币设置。若要更改 Windows Vista 中的默认货币设置,请在控制面板中依次单击“时钟、语言和区域”“区域和语言选项”。在“区域和语言选项”对话框中,依次单击“格式”选项卡、“自定义此格式...”。在“自定义区域选项”对话框中,单击“货币”选项卡。在“货币符号”框中,键入或选择一个货币符号。

      若要更改 Windows XP 中的默认货币设置,请在控制面板中双击“区域和语言选项”。在“区域选项”选项卡上,单击“自定义”。单击“货币”选项卡。在“货币符号”框中,键入或选择一个货币符号。

返回页首

扩展你的 Office 技能
了解培训
抢先获得新功能
加入 Office 预览体验计划

此信息是否有帮助?

谢谢您的反馈!

谢谢你的反馈! 可能需要转接到 Office 支持专员。

×