显示“开发工具”选项卡

默认情况下,系统不显示“开发工具”选项卡,不过,如果您想要执行下列操作,则可以将该选项卡添加到功能区中:

  • 编写宏。

  • 运行以前录制的宏。

  • 使用 XML 命令。

  • 使用 ActiveX 控件。

  • 创建要与 Microsoft Office 程序一起使用的应用程序。

  • 在 Microsoft Excel 中使用表单控件。

  • 在 Microsoft Visio 中使用形状表。

  • 在 Microsoft Visio 中创建新的形状和模具。

显示该选项卡后,除非您清除相应复选框或重新安装 Microsoft Office 程序,否则它会保持可见。

在 Office 应用程序中显示“开发工具”选项卡

  1. 单击“文件”选项卡。

  2. 单击“选项”。

  3. 单击“自定义功能区”

  4. 在“自定义功能区”和“主选项卡”下,选中“开发工具”复选框。

返回页首

在 Excel、PowerPoint 或 Word 中显示“开发工具”选项卡

  1. 单击“Microsoft Office 按钮Office 按钮图像 ,然后单击“Excel 选项”、“PowerPoint 选项”或“Word 选项”。

  2. 单击“常用”,然后选择“在功能区中显示‘开发工具’项卡”复选框。

    注意: 功能区是 Microsoft Office Fluent 用户界面 的一部分

在 Outlook 中显示“开发工具”选项卡

  1. 在“工具”菜单中,单击“选项”。

  2. 在“其他”选项卡上,单击“高级选项”,然后选中“在功能区中显示‘开发工具’选项卡”复选框。

以开发人员模式运行 Visio

  1. 在“工具”菜单中,单击“选项”。

  2. 在“高级”选项卡上的“高级选项”下,选中“以开发人员模式运行”复选框。

返回页首

扩展你的技能
了解培训
抢先获得新功能
加入 Office 预览体验计划

此信息是否有帮助?

谢谢您的反馈!

谢谢你的反馈! 可能需要转接到 Office 支持专员。

×