显示比例文档

注意:  我们希望能够尽快以你的语言为你提供最新的帮助内容。 本页面是自动翻译的,可能包含语法错误或不准确之处。我们的目的是使此内容能对你有所帮助。可以在本页面底部告诉我们此信息是否对你有帮助吗? 请在此处查看本文的 英文版本 以便参考。

可通过放大来获得文件的特写视图,或通过缩小来查看尺寸较小,但内容较多的页面。还可以通过文档或模板、演示文稿或工作表来保存特定显示比例设置。

  1. 在 Word、 Outlook、 PowerPoint 或 Excel 中的,单击状态栏中,单击显示比例滑块。

    缩放滑块

  2. 滑块拖到所需的显示比例百分比设置。单击-+放大逐步增量。

注意: 在 Outlook 中,显示比例滑块缩放仅在阅读窗格中的内容。

可以选择在屏幕上查看的文档、演示文稿或工作表量。

在 Word 中

执行下列操作之一:

“视图”选项卡上的“缩放”组

  • 视图选项卡上的缩放组中,单击缩放 100%。返回到 100%缩放比例视图。

  • 视图选项卡上的缩放组中,单击单页多页页宽

  • 在“视图”选项卡上的“显示比例”组中,单击“显示比例”,然后输入百分比或选择所需的其他任何设置。

在 PowerPoint 中

执行下列操作之一:

“视图”选项卡上的“缩放”组

  • 视图选项卡上的缩放组中,单击适应窗口大小,从而更改为 PowerPoint 窗口的大小的当前幻灯片。

    注意: 此外没有状态栏上的缩放滑块附近的适应窗口大小按钮。 缩放滑块

  • 在“视图”选项卡上的“显示比例”组中,单击“显示比例”,然后输入百分比或选择所需的其他任何设置。

在 Excel 中

执行下列操作之一:

“视图”选项卡上的“缩放”组

  • 在“视图”选项卡上的“显示比例”组中,单击“100%”。

  • 视图选项卡上的缩放组中,单击缩放到选定区域,其最大化已选中的单元格的视图。

  • 在“视图”选项卡上的“显示比例”组中,单击“显示比例”,然后输入百分比或选择所需的其他任何设置。

在 Outlook 中

Outlook 主窗口中,在显示比例滑块放大或缩小的唯一方法是。当您正在阅读或编辑一条消息时,缩放从功能区:

  1. 在打开的邮件中,在邮件选项卡上的缩放组中,单击缩放

  2. 缩放对话框中,输入百分比或选择所需的任何其他设置。

注意: Word 不在文档中保存显示比例设置。相反,它将打开的文档在最后一个所用的缩放级别。

  1. 打开要使用特定显示比例设置保存的演示文稿或工作表。

  2. “视图”选项卡上的“缩放”组中,单击“缩放”

  3. 选择所需的设置。

  4. 单击“保存”。

    键盘快捷方式:Ctrl + S

  1. 在 Word、 Outlook、 PowerPoint 或 Excel 中的,单击状态栏中,单击显示比例滑块 视图缩放控件

  2. 滑块拖到所需的显示比例百分比设置。单击-+逐步增量中的缩放按钮。

注意: 在 Outlook 中,显示比例滑块缩放仅在阅读窗格中的内容。

可以选择在屏幕上查看的文档、演示文稿或工作表量。

在 Word 中

执行下列操作之一:

  • 视图选项卡上的缩放组中,单击缩放 100%。返回到 100%缩放比例视图。

    Word 功能区图像

  • 视图选项卡上的缩放组中,单击单页两页页宽

  • 在“视图”选项卡上的“显示比例”组中,单击“显示比例”,然后输入百分比或选择所需的其他任何设置。

在 Microsoft PowerPoint 中

执行下列操作之一:

  • 视图选项卡上的缩放组中,单击适应窗口大小,从而更改为 PowerPoint 窗口的大小的当前幻灯片。

    PowerPoint 功能区图像

    注意: 此外没有状态栏上的缩放滑块附近的适应窗口大小按钮。 PowerPoint 缩放滑块

  • 在“视图”选项卡上的“显示比例”组中,单击“显示比例”,然后输入百分比或选择所需的其他任何设置。

在 Excel 中

请执行下列操作之一:

  • 在“视图”选项卡上的“显示比例”组中,单击“100%”。

    Outlook 功能区图像

  • 视图选项卡上的缩放组中,单击缩放到选定区域,其最大化已选中的单元格的视图。

  • 在“视图”选项卡上的“显示比例”组中,单击“显示比例”,然后输入百分比或选择所需的其他任何设置。

在 Outlook 中

Outlook 主窗口中,在显示比例滑块放大或缩小的唯一方法是。当您正在阅读或编辑一条消息时,缩放从功能区:

  1. 在打开的邮件中,在邮件选项卡上的缩放组中,单击缩放

    缩放 Outlook 邮件

  2. 缩放对话框中,输入百分比或选择所需的任何其他设置。

在 Word 中

若要保存特定显示比例设置与您的文档或模板,以便它始终使用的显示比例设置将打开,您必须在文档或模板中第一次进行更改。这可能是简单,添加和删除一个字符 (或单个空格)。

  1. 打开要使用特定显示比例设置保存的文档或模板。

  2. “视图”选项卡上的“缩放”组中,单击“缩放”

    Word 功能区图像

  3. 选择所需的设置。

  4. 添加和删除文档或模板中的单个字符。

  5. 单击“保存”。

    键盘快捷方式:Ctrl + S

在 PowerPoint 或 Excel 中

  1. 打开要使用特定显示比例设置保存的演示文稿或工作表。

  2. “视图”选项卡上的“缩放”组中,单击“缩放”

  3. 选择所需的设置。

  4. 单击“保存”。

    键盘快捷方式:Ctrl + S

  1. 状态栏上,单击显示比例滑块 缩放滑块

  2. 滑块拖到所需的显示比例百分比设置。

返回页首

可以选择在屏幕上查看的文档、演示文稿或工作表量。

在 Word 中

请执行下列操作之一:

  • 在“视图”选项卡上的“显示比例”组中,单击“100%”。

    Word 功能区图像

  • 视图选项卡上的缩放组中,单击单页两页页宽

  • 在“视图”选项卡上的“显示比例”组中,单击“显示比例”,然后输入百分比或选择所需的其他任何设置。

在 PowerPoint 中

请执行下列操作之一:

  • 在“视图”选项卡上的“显示比例”组中,单击“适应窗口大小”。

    PowerPoint 功能区图像

  • 在“视图”选项卡上的“显示比例”组中,单击“显示比例”,然后输入百分比或选择所需的其他任何设置。

在 Excel 中

请执行下列操作之一:

  • 在“视图”选项卡上的“显示比例”组中,单击“100%”。

    Outlook 功能区图像

  • 在“视图”选项卡上的“显示比例”组中,单击“缩放到选定区域”。

  • 在“视图”选项卡上的“显示比例”组中,单击“显示比例”,然后输入百分比或选择所需的其他任何设置。

在 Outlook 中

  1. 在打开的邮件中,在设置文本格式选项卡上的缩放组中,单击缩放

    缩放 Outlook 邮件

  2. 缩放对话框中,输入百分比或选择所需的任何其他设置。

在 Word 中

若要使用文档或模板保存特定显示比例设置,以便该文档或模板打开时始终采用该显示比例设置,必须首先在文档或模板中进行更改。 只需先添加一个空格然后删除该空格,即可确保文档或模板已编辑且保存了设置。

  1. 打开要使用特定显示比例设置保存的文档或模板。

  2. “视图”选项卡上的“缩放”组中,单击“缩放”

    Word 功能区图像

  3. 选择所需的设置。

  4. 添加和删除文档或模板中的单个空格。

  5. 单击“Microsoft Office 按钮Office 按钮图像 ,然后单击“保存”。

在 PowerPoint 或 Excel 中

  1. 打开要使用特定显示比例设置保存的演示文稿或工作表。

  2. “视图”选项卡上的“缩放”组中,单击“缩放”

  3. 选择所需的设置。

  4. 单击“Microsoft Office 按钮Office 按钮图像 ,然后单击“保存”。

扩展你的 Office 技能
了解培训
抢先获得新功能
加入 Office 预览体验计划

此信息是否有帮助?

谢谢您的反馈!

谢谢你的反馈! 可能需要转接到 Office 支持专员。

×