放大或缩小文档、 演示文稿或在 Office 中的工作表

注意:  我们希望能够尽快以你的语言为你提供最新的帮助内容。 本页面是自动翻译的,可能包含语法错误或不准确之处。我们的目的是使此内容能对你有所帮助。可以在本页面底部告诉我们此信息是否对你有帮助吗? 请在此处查看本文的 英文版本 以便参考。

可通过放大来获得文件的特写视图,或通过缩小来查看尺寸较小,但内容较多的页面。还可以通过文档或模板、演示文稿或工作表来保存特定显示比例设置。

快速缩放文档、演示文稿或工作表

  1. 在窗口的右下角附近的状态栏上单击显示比例滑块。

    缩放滑块
  2. 滑块拖到所需的显示比例百分比设置。

提示: 如果您有滚轮在其上使用鼠标,您可以缩放,或缩小,方法是按键盘上的按住 SHIFT 并向前或向后滚动滚轮。

选择特定显示比例设置

可以选择在屏幕上查看的文档、演示文稿或工作表量。

在 Microsoft Office Word 中选择显示比例设置

请执行下列操作之一:

  • 视图选项卡上的缩放组中,单击100%

    Word 功能区上的“缩放”组
  • 在“视图”选项卡上的“显示比例”组中,单击“单页”、“多页”或“页宽”

  • 在“视图”选项卡上的“显示比例”组中,单击“显示比例”,然后输入百分比或选择所需的其他任何设置。

提示: 如果您的显示比例设置灰显,请确保页面移动未设置为两侧。在功能区上的缩放设置中,左侧的视图选项卡上,您将看到页面移动。确保选中垂直

在 Microsoft Office PowerPoint 中选择显示比例设置

请执行下列操作之一:

  • 在“视图”选项卡上的“显示比例”组中,单击“适应窗口大小”。

    PowerPoint 功能区上的“缩放”组
  • 在“视图”选项卡上的“显示比例”组中,单击“显示比例”,然后输入百分比或选择所需的其他任何设置。

在 Microsoft Office Excel 中选择显示比例设置

请执行下列操作之一:

  • 视图选项卡上的缩放组中,单击100%

    Excel 功能区上的“缩放”组
  • 在“视图”选项卡上的“显示比例”组中,单击“缩放到选定区域”。

  • 在“视图”选项卡上的“显示比例”组中,单击“显示比例”,然后输入百分比或选择所需的其他任何设置。

保存特定显示比例设置

可以保存显示比例设置,以便下次打开该 Office 应用时继续使用该设置

在 Word 中保存显示比例设置

若要使用文档或模板保存特定显示比例设置,以便该文档或模板打开时始终采用该显示比例设置,必须首先在文档或模板中进行更改。 只需先添加一个空格然后删除该空格,即可确保文档或模板已编辑且保存了设置。

  1. 打开要使用特定显示比例设置保存的文档或模板。

  2. “视图”选项卡上的“缩放”组中,单击“缩放”

    Word 功能区上的“缩放”组
  3. 选择所需设置,然后单击“确定”。

  4. 若要确保保存设置,请在文档或模板中添加一个空格,然后将其删除。

  5. 单击“文件”>“保存”。

在 PowerPoint 和 Excel 中保存显示比例设置

  1. 打开要使用特定显示比例设置保存的演示文稿或工作表。

  2. “视图”选项卡上的“缩放”组中,单击“缩放”

  3. 单击“文件”>“保存”。

相关主题

创建、 应用或删除 Excel 中的自定义视图
下载和安装自定义字体以便与 Office 配合使用

扩展你的 Office 技能
了解培训
抢先获得新功能
加入 Office 预览体验计划

此信息是否有帮助?

谢谢您的反馈!

谢谢你的反馈! 可能需要转接到 Office 支持专员。

×