放大或缩小文档、 演示文稿或在 Office 中的工作表

可通过放大来获得文件的特写视图,或通过缩小来查看尺寸较小,但内容较多的页面。还可以通过文档或模板、演示文稿或工作表来保存特定显示比例设置。

你要做什么?

快速缩放文档、演示文稿或工作表

  1. 单击状态栏上的“显示比例”滑块。

    缩放滑块
  2. 将该滑块拖到所需的显示比例百分比设置。

“返回页首”按钮 返回页首

选择特定显示比例设置

可以选择在屏幕上查看的文档、演示文稿或工作表量。

在 Microsoft Office Word 中选择显示比例设置

请执行下列操作之一:

  • 在“视图”选项卡上的“显示比例”组中,单击“100%”。

    Word 功能区上的“缩放”组
  • 在“视图”选项卡上的“显示比例”组中,单击“单页”、“多页”或“页宽”

  • 在“视图”选项卡上的“显示比例”组中,单击“显示比例”,然后输入百分比或选择所需的其他任何设置。

在 Microsoft Office PowerPoint 中选择显示比例设置

请执行下列操作之一:

  • 在“视图”选项卡上的“显示比例”组中,单击“适应窗口大小”。

    PowerPoint 功能区上的“缩放”组
  • 在“视图”选项卡上的“显示比例”组中,单击“显示比例”,然后输入百分比或选择所需的其他任何设置。

在 Microsoft Office Excel 中选择显示比例设置

请执行下列操作之一:

  • 在“视图”选项卡上的“显示比例”组中,单击“100%”。

    Excel 功能区上的“缩放”组
  • 在“视图”选项卡上的“显示比例”组中,单击“缩放到选定区域”。

  • 在“视图”选项卡上的“显示比例”组中,单击“显示比例”,然后输入百分比或选择所需的其他任何设置。

“返回页首”按钮 返回页首

保存特定显示比例设置

可以保存显示比例设置,以便下次打开该 Office 应用时继续使用该设置

在 Word 中保存显示比例设置

若要使用文档或模板保存特定显示比例设置,以便该文档或模板打开时始终采用该显示比例设置,必须首先在文档或模板中进行更改。 只需先添加一个空格然后删除该空格,即可确保文档或模板已编辑且保存了设置。

  1. 打开要使用特定显示比例设置保存的文档或模板。

  2. “视图”选项卡上的“缩放”组中,单击“缩放”

    Word 功能区上的“缩放”组
  3. 选择所需设置,然后单击“确定”。

  4. 若要确保保存设置,请在文档或模板中添加一个空格,然后将其删除。

  5. 单击“文件”>“保存”。

在 PowerPoint 和 Excel 中保存显示比例设置

  1. 打开要使用特定显示比例设置保存的演示文稿或工作表。

  2. “视图”选项卡上的“缩放”组中,单击“缩放”

  3. 单击“文件”>“保存”。

“返回页首”按钮 返回页首

注释: 

  • 机器翻译免责声明:本文是由无人工介入的计算机系统翻译的。Microsoft 提供机器翻译是为了帮助非英语国家/地区用户方便阅读有关 Microsoft 产品、服务和技术的内容。由于机器翻译的原因,本文可能包含词汇、语法或文法方面的错误。

  • 请在 此处 中查找本文的英文版本以便参考。你和 Microsoft 社区的其他成员可以使用 Community Translation Framework (CTF) 来改进本文。只需将鼠标悬停在文章中的句子上,然后在 CTF 小组件中单击“IMPROVE TRANSLATION”即可。 单击此处了解有关 CTF 的详细信息。 使用 CTF 即表示你同意服务条款

扩展你的技能
了解培训
抢先获得新功能
加入 Office 预览体验计划

此信息是否有帮助?

谢谢您的反馈!

谢谢你的反馈! 可能需要转接到 Office 支持专员。

×