打印项目中的所有备注(当打印视图时)

重要:  本文是由机器翻译的,请参阅免责声明。请在 此处 中查找本文的英文版本以便参考。

Microsoft Office Project 视图打印时,您还可以打印与视图最密切相关联的笔记。例如,如果您选择要打印笔记,当您打印甘特图视图中时,将打印任务笔记。

  1. “视图”菜单上,单击所需的视图。

    要使用“视图”菜单上没有的视图,请单击“其他视图”,然后在“视图”列表中单击所需视图,最后单击“应用”

  2. “文件”菜单上,单击“页面设置”,再单击“视图”选项卡。

  3. 选中“打印备注”复选框。

  4. 单击“打印”

    注意: 如果使用“打印”按钮,则信息将直接发送到打印机,没有提供用于预览所打印内容的选项。

注意: 机器翻译免责声明:本文是由无人工介入的计算机系统翻译的。Microsoft 提供机器翻译是为了帮助非英语国家/地区用户方便阅读有关 Microsoft 产品、服务和技术的内容。由于机器翻译的原因,本文可能包含词汇、语法或文法方面的错误。

扩展你的技能
了解培训
抢先获得新功能
加入 Office 预览体验计划

此信息是否有帮助?

谢谢您的反馈!

谢谢你的反馈! 可能需要转接到 Office 支持专员。

×