创建演讲者备注

打印备注或使用演示者视图

注意: 我们希望能够尽快以你的语言为你提供最新的帮助内容。本页面是自动翻译的,可能包含语法错误或不准确之处。我们的目的是使此内容能对你有所帮助。可以在本页面底部告诉我们此信息是否对你有帮助吗?请在此处查看本文的英文版本以便参考。

你的浏览器不支持视频。请安装 Microsoft Silverlight、Adobe Flash Player 或 Internet Explorer 9。

要在演示时参考你的备注,你可以采用备注页的形式打印备注,也可以在笔记本电脑上使用“演示者”视图,这个视图可在“备注”区域中显示备注。

打印带幻灯片缩略图的备注页

请注意,您可以打印每个打印页的只有一个笔记页。

  1. 单击文件>打印

  2. 在“打印机”下选择要使用的打印机。

  3. 设置旁边整页幻灯片,单击向下箭头,,然后在打印版式下单击备注页

  4. 单击“打印”。

打印不带幻灯片缩略图的备注页

请注意,您可以打印每个打印页的只有一个笔记页。

  1. 单击视图> 备注页视图中打开各张幻灯片备注页

  2. 从每个备注页中删除的幻灯片缩略图。在每个笔记页上,单击幻灯片的缩略图,,然后按删除。这不会从演示文稿; 删除幻灯片只需从您的备注页中删除的幻灯片缩略图。

  3. 单击文件>打印

  4. 在“打印机”下选择要使用的打印机。

  5. 设置旁边整页幻灯片,单击向下箭头,,然后在打印版式下单击备注页。单击打印

需要了解更多信息?

创建并打印演讲者备注

使用演示者视图

放映幻灯片时查看演讲者备注

打印幻灯片、备注或讲义

若要引用您的笔记演示时,可以将它们打印为备注页,或使用演示者视图在您的便携式计算机,在备注区域,此处显示备注。

若要打印笔记,为您自己,或作为观众讲义,请单击文件打印以打开打印视图。

打印选项中,查找页面布局按钮以选择要打印的布局的类型。单击其箭头。

打印版式下单击备注页

请参阅在预览中的备注页。

单击下一页箭头可通过备注页中,单击,确保它们看起来按预期方式打印。

我们拖动滚动条以返回到第一页。

在屏幕底部,单击此箭头以选择打印输出的颜色选项。

如果您已连接到彩色打印机,颜色将下面的选项。

如果您不需要以彩色打印,选择一个黑色和白色选项,如灰度

此外,请注意的页眉和页脚在笔记页面预览。

我将放大,使其更显眼。

存在的日期标题和页码页脚。

如果您想要编辑这些,单击编辑页眉和页脚,向下最下方的下面。

更改对话框中的选项,然后单击全部应用

我们将现在中单击取消

准备好打印时,请单击“打印”。

深入的打印选项,包括如何打印备注在 Word 中,请参阅课程摘要本课程末尾处。

现在,如果您想要使用演示者视图为您演示,您可以参考笔记在视图中,而您与观众看到仅的幻灯片。

在演示者视图中,您将看到当前在这里,显示的幻灯片和演讲者备注下面。

第 2 张幻灯片,其中显示下一步,此处显示。

单击右箭头前进到下一张幻灯片。

然后,现在我将讨论幻灯片 2,引用我在本文中的笔记。

没有与注释的长度限制。

我可以放大备注区域通过侧指向边缘并拖动双向箭头光标向上、 或。

若要使文本更大,请单击大 A 按钮。以使其更小,请单击小 A 按钮。

若要使用演示者视图,请单击幻灯片放映选项卡,请确保选中了使用演示者视图

如果您的便携式计算机具有多个监视器功能,只需将其连接到投影仪,然后单击幻灯片放映按钮。

您的便携式计算机投影仪上显示幻灯片放映视图时,将显示演示者视图。

要打开的不带投影仪或第二台监视器练习从头至尾演示者视图,请单击幻灯片放映,然后右键单击,单击,然后单击显示演示者视图

根据排练,如果您想要更改您的笔记时,您需要返回到普通编辑视图来执行此操作。

按 Esc 关闭演示者视图,使您的更改。

然后,重新打开演示者视图,以继续。

现在您有演示时使用演讲者备注的重要工具。

详细信息,请参阅课程摘要,和一些更尝试使用 PowerPoint。

扩展你的 Office 技能
了解培训
抢先获得新功能
加入 Office 预览体验计划

此信息是否有帮助?

谢谢您的反馈!

谢谢你的反馈! 可能需要转接到 Office 支持专员。

×