工具数据可视化工具常见问题

在 Visio Online 计划 2 中使用数据可视化工具时遇到问题?以下是关于使用 Visio 数据可视化工具最常见问题的回答。

我看不到数据可视化工具模板,我的 Visio 应用程序是否有此功能?

在当前发布频道上,只能通过 Visio Online 计划 2 使用数据可视化工具模板。如果不确定所使用的 Visio 版本,请选择“文件”>“帐户”>“关于 Visio”。若要深入了解 Visio 的订阅版本,请参阅 Visio Online 计划 2

Visio Online 计划 2 发布的新功能将最先发布在当前频道。如果使用 Visio Online 计划 2,但仍然无法看到新模板,请切换到当前频道。

有关切换发布频道的详细信息,请参阅如何将 Office 365 套件从延期频道切换到当前频道

在 Visio 应用程序的哪个位置可以找到数据可视化工具模板?

  1. 打开 Visio Online 计划 2,或者如果正在编辑图表,选择“文件”>“新建”。

  2. 选择“模板”。

    TEMPLATES 命令
  3. 选择“流程图”。

    流程图命令
  4. 选择“基本流程图 - 数据可视化工具”或“跨职能流程图 - 数据可视化工具”。

    数据可视化工具模板

    注意: 数据可视化工具模板的左上角有一个 Excel 图标。

    有关详细信息,请参阅创建数据可视化工具图表

数据可视化工具命令在哪里,应如何启用它们?

在早期版本的 Visio 中,“创建”、“刷新”和“导出”命令位于功能区“数据”选项卡的“根据数据创建”组中。

在 Visio 版本 16.0.9029.2040 或更高版本中,“刷新图表”、“更新源数据”和“导出”命令位于“数据工具设计”功能区选项卡中。

突出显示数据可视化工具“创建”、“刷新”、“导出”功能区选项的屏幕截图

要启用“刷新图表”和“导出”命令,请选择图表容器。

能否使用其他模板中的模具创建数据可视化工具图表?

能,可以通过将流程数据映射到 Visio 中的任何模具来创建图表。甚至可以使用自定义模具创建图表。请参阅“创建数据可视化工具图表”一文中的使用其他模具创建数据可视化工具图表部分。

是否会推出更多数据可视化工具模板?

我们即将在 Visio 中添加更多数据可视化工具模板。你喜欢哪种图表?请在 Visio User Voice 上分享你的反馈和功能建议。

还有更多问题?

我们非常乐意听取你的宝贵意见!你可以将问题以电子邮件的方式发送给我们 (dv-feedback@microsoft.com)。

扩展你的 Office 技能
了解培训
抢先获得新功能
加入 Office 预览体验计划

此信息是否有帮助?

谢谢您的反馈!

谢谢你的反馈! 可能需要转接到 Office 支持专员。

×