将阴影应用于闭合形状或开放形状

注意: 我们希望能够尽快以你的语言为你提供最新的帮助内容。本页面是自动翻译的,可能包含语法错误或不准确之处。我们的目的是使此内容能对你有所帮助。可以在本页面底部告诉我们此信息是否对你有帮助吗?请在此处查看本文的英文版本以便参考。

  1. 选择一个形状。

  2. 在 "格式" 菜单上, 单击 "阴影"。

  3. 在 "阴影" 下, 从 "样式"、"颜色"、"图案" 和 "图案颜色" 列表中单击所需的选项, 然后设置所需的透明度级别。

注意: 阴影样式包括 "阴影大小"、"偏移" 和 "角度" 设置。若要使某个页面上的形状遵循页面阴影样式设置, 请首先在 "页面设置" 对话框的 "阴影" 选项卡上设置阴影样式和偏移量。然后, 在页面上选择一个形状, 然后在 "格式" 菜单上单击 "阴影"。在 "阴影" 对话框中的 "样式" 下, 单击 "页面默认值"。

提示: 若要在单击"确定"后立即删除阴影, 请单击 "编辑" 菜单上的 "撤消"。若要稍后删除阴影, 请选择该形状。然后, 在 "格式" 菜单上, 单击 "阴影", 然后在 "样式" 列表中单击 ""。

扩展你的 Office 技能
了解培训
抢先获得新功能
加入 Office 预览体验计划

此信息是否有帮助?

谢谢您的反馈!

谢谢你的反馈! 可能需要转接到 Office 支持专员。

×