将工作簿的副本保存到计算机上

重要:  本文是由机器翻译的,请参阅免责声明。请在 此处 中查找本文的英文版本以便参考。

若要将工作簿的副本从 OneDrive 保存到您的计算机上,您需要下载它。

如果您有 Excel 桌面应用程序,您可以打开已下载的工作簿,并进行任何更改。没有 Excel 桌面应用程序?不是问题,请尝试本在 Office.com 上。

  1. 单击文件>另存为>下载副本

    下载工作簿的副本

  2. Excel 会询问您是要打开还是保存工作簿。 单击“保存”。

    注意: 单击打开,而不是保存,将在受保护的视图中打开工作簿。

您可以打开该工作簿,也可以打开其所在文件夹。 如果希望先重命名工作簿或将工作簿移到其他位置,请打开文件夹。

打开工作簿

  1. 下载工作簿之后,单击“保存”>“打开”。

  2. 在“受保护的视图”栏中,单击“启用编辑”。

  3. 单击“文件”>“另存为”>“浏览”。

  4. 选择要在其中保存工作簿的文件夹。

  5. 在“文件名”框中,键入名称。

打开文件夹

下载您的工作簿之后,单击打开文件夹,然后执行下列操作之一 ︰

打开下载的文件所在的文件夹。

  • 若要重命名工作簿,请选择该工作簿,单击“重命名”,然后键入一个新名称。

  • 若要移动的工作簿,选择工作簿并单击移至选择新的位置。

注意: 必须在下载框中查看重命名和移动选项中显示功能区。如果看不到功能区,单击视图选项卡,然后单击图钉图标 按钮图像 右侧。在开始选项卡上,将出现重命名和移动选项。

注意: 机器翻译免责声明:本文是由无人工介入的计算机系统翻译的。Microsoft 提供机器翻译是为了帮助非英语国家/地区用户方便阅读有关 Microsoft 产品、服务和技术的内容。由于机器翻译的原因,本文可能包含词汇、语法或文法方面的错误。

扩展你的技能
了解培训
抢先获得新功能
加入 Office 预览体验计划

此信息是否有帮助?

谢谢您的反馈!

谢谢你的反馈! 可能需要转接到 Office 支持专员。

×