多次引用同一脚注或尾注

重要:  本文是由机器翻译的,请参阅免责声明。请在 此处 中查找本文的英文版本以便参考。

您可以引用同一脚注或尾注多次文档中。

多次引用同一脚注

  1. “视图”菜单上,单击“页面视图”

  2. 在文档中,单击要放置引用的位置。

  3. 在“插入”菜单上单击“交叉引用”。

  4. 引用类型列表中,单击脚注

  5. 执行下列操作之一。

    交叉引用类型

    要执行的操作

    常规文本

    引用内容列表中,单击脚注编号

    上标文本

    引用内容列表中,单击脚注编号 (带格式)

  6. 在“引用哪一个脚注”框中,单击要引用的注释。

  7. 单击“插入”,然后单击“关闭”。

多次引用同一尾注

  1. “视图”菜单上,单击“页面视图”

  2. 在文档中,单击要放置引用的位置。

  3. 在“插入”菜单上单击“交叉引用”。

  4. 引用类型列表中,单击尾注

  5. 执行下列操作之一。

    交叉引用类型

    要执行的操作

    常规文本

    引用内容列表中,单击尾注编号

    上标文本

    引用内容列表中,单击尾注编号 (带格式)

  6. 在“引用哪一个尾注”框中,单击要引用的注释。

  7. 单击“插入”,然后单击“关闭”。

另请参阅

添加或更改脚注或尾注

将脚注转换为尾注

添加或更改源、引文和书目

注意: 机器翻译免责声明:本文是由无人工介入的计算机系统翻译的。Microsoft 提供机器翻译是为了帮助非英语国家/地区用户方便阅读有关 Microsoft 产品、服务和技术的内容。由于机器翻译的原因,本文可能包含词汇、语法或文法方面的错误。

扩展你的技能
了解培训
抢先获得新功能
加入 Office 预览体验计划

此信息是否有帮助?

谢谢您的反馈!

谢谢你的反馈! 可能需要转接到 Office 支持专员。

×