多次引用同一脚注或尾注

注意:  我们希望能够尽快以你的语言为你提供最新的帮助内容。 本页面是自动翻译的,可能包含语法错误或不准确之处。我们的目的是使此内容能对你有所帮助。可以在本页面底部告诉我们此信息是否对你有帮助吗? 请在此处查看本文的 英文版本 以便参考。

您可以引用同一脚注或尾注多次文档中。

多次引用同一脚注

  1. “视图”菜单上,单击“页面视图”

  2. 在文档中,单击要放置引用的位置。

  3. 在“插入”菜单上单击“交叉引用”。

  4. 引用类型列表中,单击脚注

  5. 执行下列操作之一。

    交叉引用类型

    执行此操作

    常规文本

    引用内容列表中,单击脚注编号

    上标文本

    引用内容列表中,单击脚注编号 (带格式)

  6. 在“引用哪一个脚注”框中,单击要引用的注释。

  7. 单击“插入”,然后单击“关闭”。

多次引用同一尾注

  1. “视图”菜单上,单击“页面视图”

  2. 在文档中,单击要放置引用的位置。

  3. 在“插入”菜单上单击“交叉引用”。

  4. 引用类型列表中,单击尾注

  5. 执行下列操作之一。

    交叉引用类型

    执行此操作

    常规文本

    引用内容列表中,单击尾注编号

    上标文本

    引用内容列表中,单击尾注编号 (带格式)

  6. 在“引用哪一个尾注”框中,单击要引用的注释。

  7. 单击“插入”,然后单击“关闭”。

另请参阅

添加或更改脚注或尾注

将脚注转换为尾注

添加或更改源、引文和书目

扩展你的 Office 技能
了解培训
抢先获得新功能
加入 Office 预览体验计划

此信息是否有帮助?

谢谢您的反馈!

谢谢你的反馈! 可能需要转接到 Office 支持专员。

×