在 ShapeSheet 发生了什么变化?

注意: 我们希望能够尽快以你的语言为你提供最新的帮助内容。本页面是自动翻译的,可能包含语法错误或不准确之处。我们的目的是使此内容能对你有所帮助。可以在本页面底部告诉我们此信息是否对你有帮助吗?请在此处查看本文的英文版本以便参考。

Microsoft Visio 中的每个对象都有一个 ShapeSheet 电子表格, 用于存储有关该对象的信息。其中包括每个文档、页面、样式、形状、组、形状或对象 (位于组、主控形状、其他程序的对象、指南和辅助点) 中的对象。ShapeSheet 电子表格包含确定对象的外观和行为的公式, 例如其高度、宽度、角度和颜色。

在 Visio 2010 中, ShapeSheet 位于 "开发工具" 选项卡上, 默认情况下不显示。若要显示 "开发工具" 选项卡, 请执行下列操作:

  1. 单击“文件”选项卡。

  2. “帮助”下,单击“选项”

  3. 单击“自定义功能区”

  4. 在 "自定义功能区" 下, 选择 "开发工具" 复选框。

若要打开 ShapeSheet, 请执行下列操作:

  • 在 "开发工具" 选项卡上的 "形状设计" 组中, 单击 "显示 ShapeSheet " 下方的箭头, 然后执行下列操作之一:

    • 若要为所选形状打开 ShapeSheet, 请单击 "形状"。

    • 若要打开活动页的 ShapeSheet, 请单击 "页面"。

    • 若要为整个绘图打开 ShapeSheet, 请单击 "文档"。

扩展你的 Office 技能
了解培训
抢先获得新功能
加入 Office 预览体验计划

此信息是否有帮助?

谢谢您的反馈!

谢谢你的反馈! 可能需要转接到 Office 支持专员。

×