在 Project 计划之间动态链接选定的域

注意: 我们希望能够尽快以你的语言为你提供最新的帮助内容。 本页面是自动翻译的,可能包含语法错误或不准确之处。 我们的目的是使此内容能对你有所帮助。 可以在本页面底部告诉我们此信息是否对你有帮助吗? 请在此处查看本文的英文版本以便参考。

  1. 在 Microsoft Office Project 中, 打开包含要链接的源 字段的项目, 然后选择该字段。

  2. 单击 "复制单元格 按钮图像 "。

    注意: 如果在任务视图中选择整个任务或一组任务, 则此命令将更改为 "复制任务", 或者, 如果在资源视图中选择资源行或资源集, 则此命令将更改为 "复制资源"。

  3. 打开要在其中插入信息的项目。

  4. 在 "视图" 菜单上, 单击所需的工作表视图。

    若要使用 "视图" 菜单上未显示的视图, 请单击 "其他视图", 单击要在 "视图" 列表中使用的视图, 然后单击 "应用"。

  5. 选择要在其中粘贴信息的位置。

    将文本对象粘贴到工作表视图时, 选择要在其中粘贴信息左上角的字段。 请确保有足够的可用空白字段来容纳对象, 而不覆盖现有字段。

  6. 在 "编辑" 菜单上, 单击 "选择性粘贴", 然后单击 "粘贴链接"。

    每当您更改 "源" 字段中的链接信息时, Project 将在 "目标" 字段中自动更新它。

注意: 虽然可以将信息粘贴到某些计算字段中, 但 Project 可能无法使用该信息或重新计算该值, 因为也可能会根据其他字段中的信息重新计算字段。

扩展你的 Office 技能
了解培训
抢先获得新功能
加入 Office 预览体验计划

此信息是否有帮助?

谢谢您的反馈!

谢谢你的反馈! 可能需要转接到 Office 支持专员。

×