在 Project 中的基本任务

注意:  我们希望能够尽快以你的语言为你提供最新的帮助内容。 本页面是自动翻译的,可能包含语法错误或不准确之处。我们的目的是使此内容能对你有所帮助。可以在本页面底部告诉我们此信息是否对你有帮助吗? 请在此处查看本文的 英文版本 以便参考。

Project

空白项目文件可以望而生畏,尤其是您没有使用过项目管理。但是,需单击几下,您可以点击将待办事项列表转换为一个完备的项目,您可以管理并与团队和利益干系人共享的项目强大。

以下是一些起始点:


添加任务

  1. 单击“视图”>“甘特图”。

  2. 在底部的任务列表中,第一个空的任务名称字段中键入一个名称,然后按 Enter。

    甘特图中的任务列表。

需要更多信息?如果添加一次开始时间太长的任务,您还可以:


以大纲形式组织任务

降级和升级任务以显示层次结构,即,打开您的任务列表转换为分级显示的项目。缩进的任务将成为子任务的上方,将其转换为摘要任务的任务。

  1. 单击“视图”>“甘特图”。

  2. 在“任务名称”列中,单击要降级的任务。

  3. 单击任务>任务降级 功能区中的“降级任务”按钮。 。该任务将成为子任务。

  4. 单击升级任务 功能区上的“升级任务”按钮 ,将任务移回其上方的任务级别。它不再是子任务。

    甘特图中包含摘要任务和子任务的任务列表

需要更多信息? 使用子任务和摘要任务以显示阶段,轻松地浏览大型项目,及其他内容。


链接任务

您可以链接项目以显示它们的关系 (也称为任务相关性) 中的任意两个任务。相关性驱动的项目日程 — 后链接任务,每一个所做的更改会影响其他,这会影响下一个选项,依此类推。

  1. 单击“视图”>“甘特图”。

  2. 按住 Ctrl 并单击要链接的两个任务(在“任务名称”列中)。

  3. 单击任务>链接所选任务 功能区“任务”选项卡上的“链接任务”按钮

    甘特图上的三个链接任务

需要更多信息?Project 支持四种类型的任务链接以显示不同的关系。想要更改的链接类型或完全删除的链接?


更改视图

项目开始您尝试 true 甘特图,但必须的多个其他选项来查看您的任务和资源和如何它们所有连接。您可以更改任何视图,以满足特定的需要。

  1. 单击“视图”选项卡。

  2. 在“任务视图”组或“资源视图”组中,单击要使用的视图。

  3. 要查看所有可用视图,请单击“甘特图”>“其他视图”,然后从“其他视图”对话框中的选项中进行选择。

功能区上的“任务视图”组和示例网络图局部

需要更多信息?还有很多,可在此处了解 !需要一些帮助选择合适的项目视图?


打印项目

打印视图报表中的项目是类似于在其他 Office 程序中打印:

单击“文件”>“打印”>“打印”。

Backstage 中的打印按钮和打印选项

需要更多信息? 收到您想要与利益干系人共享到您的打印输出的特定项目信息可以涉及做一些准备工作,然后再单击打印按钮:


了解详细信息

扩展你的 Office 技能
了解培训
抢先获得新功能
加入 Office 预览体验计划

此信息是否有帮助?

谢谢您的反馈!

谢谢你的反馈! 可能需要转接到 Office 支持专员。

×