在 ShapeSheet 发生了什么变化?

重要:  本文是由机器翻译的,请参阅免责声明。请在 此处 中查找本文的英文版本以便参考。

Microsoft Visio 中的每个对象具有 ShapeSheet 电子表格存储有关该对象的信息。包含每个文档、 页面、 样式、 形状、 组、 形状或对象内组、 母版、 从其他程序中,对象指南和参考线点。ShapeSheet 电子表格中包含公式的确定对象的外观和行为,例如其高度、 宽度、 角度和颜色。

在 Visio 2010 中,在 ShapeSheet 位于开发工具选项卡,默认情况下不会显示。若要显示开发工具选项卡,请执行下列操作︰

  1. 单击“文件”选项卡。

  2. “帮助”下,单击“选项”

  3. 单击“自定义功能区”

  4. “自定义功能区”下,选中“开发工具”复选框。

若要打开 ShapeSheet,请执行下列操作︰

  • 开发工具选项卡的形状设计组中,单击显示 ShapeSheet下方的箭头,然后执行下列操作之一︰

    • 若要打开所选形状的形状表,单击形状

    • 若要打开活动页面的形状表,单击页面

    • 若要打开的整个绘图形状表,单击文档

注意: 机器翻译免责声明:本文是由无人工介入的计算机系统翻译的。Microsoft 提供机器翻译是为了帮助非英语国家/地区用户方便阅读有关 Microsoft 产品、服务和技术的内容。由于机器翻译的原因,本文可能包含词汇、语法或文法方面的错误。

扩展你的技能
了解培训
抢先获得新功能
加入 Office 预览体验计划

此信息是否有帮助?

谢谢您的反馈!

谢谢你的反馈! 可能需要转接到 Office 支持专员。

×