在 Project 计划之间动态链接选定的域

重要:  本文是由机器翻译的,请参阅免责声明。请在 此处 中查找本文的英文版本以便参考。

  1. 在 Microsoft Office Project 中,打开包含要链接, 源字段的项目,然后选择字段。

  2. 单击复制单元格 Button image

    注意: 如果在任务视图中选择一个完整任务或一组任务,此命令将更改为“复制任务”,如果在资源视图中选择一个资源行或一组资源,此命令将更改为“复制资源”

  3. 打开要向其中插入信息的项目。

  4. “视图”菜单上,单击所需的工作表视图。

    要使用“视图”菜单上没有的视图,请单击“其他视图”,然后在“视图”列表中单击所需视图,最后单击“应用”

  5. 选择要粘贴信息的位置。

    将文本对象粘贴到工作表视图中时,请选择信息左上角应粘贴到的域。请确保存在可容纳该对象的足够的可用空白域,以免覆盖现有域。

  6. “编辑”菜单上,单击“选择性粘贴”,再单击“粘贴链接”

    只要源域中的链接信息发生更改,Project 就会自动在目标域中更新此信息。

注意: 虽然也可以将信息粘贴到某些计算域中,但 Project 可能既不使用该信息,也不重新计算值,因为可能会根据其他域中的信息重新计算该域。

注意: 机器翻译免责声明:本文是由无人工介入的计算机系统翻译的。Microsoft 提供机器翻译是为了帮助非英语国家/地区用户方便阅读有关 Microsoft 产品、服务和技术的内容。由于机器翻译的原因,本文可能包含词汇、语法或文法方面的错误。

扩展你的技能
了解培训
抢先获得新功能
加入 Office 预览体验计划

此信息是否有帮助?

谢谢您的反馈!

谢谢你的反馈! 可能需要转接到 Office 支持专员。

×