在 Project 中更改日期域的日期格式

  1. 单击“工具”菜单中的“选项”,再单击“视图”选项卡。

  2. “日期格式”框中,单击要使用的日期格式。

注意: 

  • 您可以更改特定表的日期格式。方法是:在“视图”菜单上,指向“表”,再单击“其他表”。在“表”列表中,单击“任务”“资源”,然后单击需要设置日期格式的表,再单击“编辑”。在“日期格式”框中,单击要使用的日期格式。单击“确定”,再单击“应用”

  • 如果未显示所需的日期格式,请使用“控制面板”根据需要更改日期设置。

扩展你的技能
了解培训
抢先获得新功能
加入 Office 预览体验计划

此信息是否有帮助?

谢谢您的反馈!

谢谢你的反馈! 可能需要转接到 Office 支持专员。

×