在 PowerPoint 2016 for Mac 中组合形状以创建自定义形状

有时,内置或默认形状中不包含您所需的形状。在这种情况下,您可以合并形状以获取新的形状。您也可以使用“编辑点”更改形状来将形状更改为所需形状。

用于合并形状的选项

合并形状

  1. 选择要合并的形状。 若要选择多个形状,请按住 Shift。

    形状格式选项卡上显示。请注意,仅出现在选中形状时。

  2. 在“形状格式”选项卡上,单击“合并形状”,然后选择所需选项。

    “合并形状”菜单

使用“编辑点”更改形状

  1. 选择要更改的形状。

    形状格式选项卡上显示。请注意,仅出现在选中形状时。

  2. 在“形状格式”选项卡上,单击“编辑形状”>“编辑点”。

    “编辑形状”菜单上的“编辑顶点”按钮

  3. 拖动黑色的编辑点以更改形状。使用“编辑点”更改两个黑色编辑点之间的线的曲度。

    编辑形状上的点

提示: 如果形状未应用填充或样式,则可以更方便地使用编辑点,因此完成编辑点后,请添加任意颜色或填充效果。

在另一 Office 程序中重复使用自定义形状

  • 如果要以后使用形状,请右键单击它,并单击“另存为图片”。

  • 要将图片插入另一个程序中,请单击“插入”>“图片”,找到图片,然后单击“插入”。

返回页首

注释: 

  • 机器翻译免责声明:本文是由无人工介入的计算机系统翻译的。Microsoft 提供机器翻译是为了帮助非英语国家/地区用户方便阅读有关 Microsoft 产品、服务和技术的内容。由于机器翻译的原因,本文可能包含词汇、语法或文法方面的错误。

  • 请在 此处 中查找本文的英文版本以便参考。你和 Microsoft 社区的其他成员可以使用 Community Translation Framework (CTF) 来改进本文。只需将鼠标悬停在文章中的句子上,然后在 CTF 小组件中单击“IMPROVE TRANSLATION”即可。 单击此处了解有关 CTF 的详细信息。 使用 CTF 即表示你同意服务条款

扩展你的技能
了解培训
抢先获得新功能
加入 Office 预览体验计划

此信息是否有帮助?

谢谢您的反馈!

谢谢你的反馈! 可能需要转接到 Office 支持专员。

×