在 Office 2016 中使用三维模型

三维模型由形状演化而来。使用三维模型,可以在文档、工作簿或演示文稿中插入对象,并可将对象旋转 360 度(向上或向下倾斜)。使用三维模型,可以更轻松地阐述观点或显示对象的具体特性。

Windows 上的 Word、Excel 和 PowerPoint 现在支持直接在 Office 文件中插入三维模型。

此更新中的改进功能可供 Office 365 订阅者使用。如果想率先访问这些改进功能,请加入 Office 预览体验计划

想要观看此功能的简短视频? 单击此处!想要查看生动示例?获取模板

从本地文件将三维对象添加到文档、工作簿或演示文稿

将三维模型插入文件的方法与插入其他图像的方法基本相同。在功能区的“插入”选项卡上,选择“三维模型”,然后选择“从文件”。

使用“插入”>“三维模型”将三维对象添加到演示文稿

插入后,可以使用控件来控制图像:

调整三维模型大小或旋转三维模型

1 使用三维控件向任何方向旋转或倾斜三维模型。只需单击、按住并拖动鼠标即可。

2 向里或向外拖动图像句柄可缩小或放大图像。

注意: 仍然可以使用旋转手柄 3 顺时针或逆时针旋转图像,但使用上述三维旋转控件可获得更好的体验。

从 Remix 3D 添加三维模型

如果想从 Remix 3D 的超大免费在线三维集合中选择三维模型,请选择“三维模型”>“来自在线来源”。在显示的对话框中,可浏览或搜索 Remix 3D 目录中的三维图像。

选择一个或多个图像,然后单击“插入”。

更改三维模型在 Office 中的外观

将三维模型插入 Office 文件后,功能区的“三维模型工具”下将显示上下文选项卡,称为“格式”。格式选项卡上有一些实用控件,可帮助你自定义三维图像的外观。

三维模型视图”库中提供了一些可用于图像的预设视图集合。例如,可快速选择仰视视图或俯视视图。

三维模型视图库中提供了一些用于排列三维图像视图的实用预设

如果有多个三维模型,并且很难选择要使用的模型,请单击“选择窗格”,打开对象列表。然后,可以根据需要轻松选择一个或多个图像。

对齐”工具可帮助你将图像与页面或幻灯片对齐,例如,对齐顶部或一侧。

平移和缩放​​”是在框中控制三维图像的新工具。单击“平移和缩放​​”按钮,然后单击对象并在框内拖动可移动对象。使用框右侧的缩放箭头可在框内放大或缩小对象。

使用缩放箭头在框内放大或缩小三维图像

接下来让 Doug 通过此短视频介绍一下如何操作

你的浏览器不支持视频。请安装 Microsoft Silverlight、Adobe Flash Player 或 Internet Explorer 9。

另请参阅

我们将认真倾听

本文已于 2017 年 9 月 22 日由 Ben 进行最新更新。如果觉得本文有用,或者觉得本文没有用(特别是这种情况),请使用下方的反馈控件让我们了解如何做得更好。

扩展你的技能
了解培训
抢先获得新功能
加入 Office 预览体验计划

此信息是否有帮助?

谢谢您的反馈!

谢谢你的反馈! 可能需要转接到 Office 支持专员。

×