在项目计划中插入或删除分页符

重要:  本文是由机器翻译的,请参阅免责声明。请在 此处 中查找本文的英文版本以便参考。

当您打印,但您也可以插入手动分页符以将某些信息,如摘要任务和子任务,放在同一页上, Microsoft Office Project 2007会自动插入的分页符。

手动分页符标有虚线以便轻松识别。

插入分页符

  1. 选择任务或您希望新页的顶部显示的资源。

    注意: 无法在空白行中插入分页符。

  2. “插入”菜单上,单击“分页符”

提示: 如果插入手动分页符后要打印的视图仍未正确分页,请单击“文件”菜单上的“打印”,然后选中“手动分页符”复选框。

注意: 

  • 手动分页符设置随项目文件一起保存。

  • 无法直接将分页符插入到报表中。不过,在视图中插入的分页符可显示在与该视图包含相同信息的报表中。例如,如果您选择了一项任务,并在“任务工作表”视图中插入了分页符,则在任务报表中的该任务之前将出现分页符。

  • 在视图或报表中筛选信息或对信息进行排序时,每个分页符将与插入分页符时所选的任务或资源一起保留。例如,如果应用筛选时未显示某个任务,则与该任务相关联的分页符不会出现在视图或报表中。

返回页首

删除分页符

只能删除手动插入到视图中的分页符。无法删除由 Microsoft Office Project 自动插入的分页符。

  1. 任务名称资源名称字段中,选择任务或资源下方插入分页符。

  2. “插入”菜单上,单击“删除分页符”

注意: 可以一次删除所有手动插入的分页符。通过单击任一列标题可选择视图中的所有任务,然后单击“插入”菜单上的“删除所有分页符”

返回页首

注意: 机器翻译免责声明:本文是由无人工介入的计算机系统翻译的。Microsoft 提供机器翻译是为了帮助非英语国家/地区用户方便阅读有关 Microsoft 产品、服务和技术的内容。由于机器翻译的原因,本文可能包含词汇、语法或文法方面的错误。

扩展你的技能
了解培训
抢先获得新功能
加入 Office 预览体验计划

此信息是否有帮助?

谢谢您的反馈!

谢谢你的反馈! 可能需要转接到 Office 支持专员。

×