在项目中的基本任务

重要:  本文是由机器翻译的,请参阅免责声明。请在 此处 中查找本文的英文版本以便参考。

Project

空白项目文件可以望而生畏,尤其是您没有使用过项目管理。但是,需单击几下,您可以点击将待办事项列表转换为一个完备的项目,您可以管理并与团队和利益干系人共享的项目强大。

以下是一些起点 ︰


添加任务

  1. 单击“视图”>“甘特图”。

  2. 在底部的任务列表中,第一个空的任务名称字段中键入一个名称,然后按 Enter。

    甘特图中的任务列表。

需要更多信息?如果添加一次开始时间太长的任务,您还可以 ︰


以大纲形式组织任务

降级和升级任务以显示层次结构,即,打开您的任务列表转换为分级显示的项目。缩进的任务将成为子任务的上方,将其转换为摘要任务的任务。

  1. 单击“视图”>“甘特图”。

  2. 在“任务名称”列中,单击要降级的任务。

  3. 单击“任务”>“降级任务功能区中的“降级任务”按钮。 该任务即成为子任务。

  4. 单击“升级任务功能区上的“升级任务”按钮 ,将任务移回上方的任务等级。不再是子任务。

    甘特图中包含摘要任务和子任务的任务列表

需要更多信息? 使用子任务和摘要任务以显示阶段,轻松地浏览大型项目,及其他内容。


链接任务

您可以链接以显示它们的关系 (也称为任务相关性) 项目中的任意两个任务。相关性驱动的项目日程 — 后链接任务,每一个所做的更改会影响其他,这会影响下一个选项,依此类推。

  1. 单击“视图”>“甘特图”。

  2. 按住 Ctrl 并单击要链接的两个任务(在“任务名称”列中)。

  3. 单击“任务”>“链接选定的任务功能区“任务”选项卡上的“链接任务”按钮

    甘特图上的三个链接任务

需要更多信息?Project 支持四种类型的任务链接以显示不同的关系。想要更改的链接类型或完全删除的链接?


更改视图

项目开始您尝试 true 甘特图,但必须的多个其他选项来查看您的任务和资源和如何他们在所有连接。您可以更改任何视图,以满足特定的需要。

  1. 单击“视图”选项卡。

  2. 在“任务视图”组或“资源视图”组中,单击要使用的视图。

  3. 要查看所有可用视图,请单击“甘特图”>“其他视图”,然后从“其他视图”对话框中的选项中进行选择。

功能区上的“任务视图”组和示例网络图局部

需要更多信息?还有很多,可在此处了解 !需要一些帮助选择合适的项目视图?


打印项目

在 Project 中打印视图报表与在其他 Office 程序中打印非常类似:

单击“文件”>“打印”>“打印”。

Backstage 中的打印按钮和打印选项

需要更多信息? 收到您想要与利益干系人共享到您的打印输出的特定项目信息可以涉及做一些准备工作,然后再单击打印按钮 ︰


了解详细信息

注意: 机器翻译免责声明:本文是由无人工介入的计算机系统翻译的。Microsoft 提供机器翻译是为了帮助非英语国家/地区用户方便阅读有关 Microsoft 产品、服务和技术的内容。由于机器翻译的原因,本文可能包含词汇、语法或文法方面的错误。

扩展你的技能
了解培训
抢先获得新功能
加入 Office 预览体验计划

此信息是否有帮助?

谢谢您的反馈!

谢谢你的反馈! 可能需要转接到 Office 支持专员。

×