共享和共同创作

在演示文稿中添加、更改、隐藏或删除批注

在演示文稿中添加、更改、隐藏或删除批注

注意: 我们希望能够尽快以你的语言为你提供最新的帮助内容。本页面是自动翻译的,可能包含语法错误或不准确之处。我们的目的是使此内容能对你有所帮助。可以在本页面底部告诉我们此信息是否对你有帮助吗?请在此处查看本文的英文版本以便参考。

当您希望用户查看和处理您创建了,演示文稿提供反馈或同事处理演示文稿要求您填写反馈,请使用批注批注是请注意,您可以将附加到一个字母或 word 在幻灯片上,或整个幻灯片。

您的浏览器不支持视频。 安装 Microsoft Silverlight、Adobe Flash Player 或 Internet Explorer 9。
1:12

添加批注

  1. 选择审阅>新批注。或者,选择新建,如果批注窗格处于打开状态。

  2. 在“批注”窗格的框中键入你的消息,然后按 Enter。

    添加批注

查看和答复批注

  1. 选择幻灯片上的批注图标 批注图标

    批注”窗格随即打开,你可以看到该幻灯片的批注。

  2. 选择“答复”来回复批注。

  3. 选择“下一步”或“返回”按钮以在批注和幻灯片之间切换。

删除批注

  • 批注窗格中,选择您想要删除,并选择X的批注。

  • 在幻灯片上,右键单击批注图标 批注图标 ,然后选择删除批注

审阅

1 审阅选项卡

2 审阅命令

3 审阅批注缩略图

4 批注

  1. 在要添加批注的幻灯片上,执行下列操作之一:

    • 若要添加关于幻灯片上的文本或“对象”的批注,请选择文本或对象。

    • 若要添加关于幻灯片的常规批注,请单击幻灯片上的任意位置。

  2. “审阅”选项卡上的“批注”组中,单击“新建批注”

  3. 键入批注,然后在批注框外部单击。

    提示: 可以为演示文稿中的文本、对象或幻灯片添加多个批注。

演示文稿审阅者可以编辑其他审阅者添加的批注,这会更改审阅批注缩略图的颜色并将姓名首字母缩写更改为当前审阅者的姓名首字母缩写。

  1. 单击审阅批注缩略图(在上图中的编号为 3)。

    注意: 

    • 审阅批注缩略图通常包含最初添加批注的人员的姓名首字母缩写。

    • 如果审阅批注缩略图处于隐藏状态,请在“审阅”选项卡上的“批注”组中单击“显示标记”

  2. “审阅”选项卡上的“批注”组中,单击“编辑批注”

  3. 键入您的批注,然后在批注框外部单击。

演示文稿审阅者可以删除其他审阅者添加的批注,这会更改审阅批注缩略图的颜色并将姓名首字母缩写更改为当前审阅者的姓名首字母缩写。

  1. 单击要删除的批注。

  2. “审阅”选项卡上的“批注”组中,单击“删除”

如果想要删除幻灯片或演示文稿中的所有批注,请同时将其全部删除。在“审阅”选项卡上,单击“删除”下面的箭头,然后选择你想要执行的操作:

  • 删除当前幻灯片上的所有标记删除已打开的批注的幻灯片。

  • 删除此演示文稿中的所有标记从整个演示文稿中删除所有批注。

  • 若要在演示文稿中隐藏批注,请单击“批注”选项卡上的“显示标记”。再次单击“显示标记”可显示批注。

  • 若要在批注间移动,请在“审阅”选项卡上的“批注”组中单击“上一条”或“下一条”。

添加批注

  1. 在导航窗格中,在普通视图中,单击要为其添加评语的幻灯片。

  2. 执行下列操作之一:

    若要

    执行此操作

    在幻灯片上添加文本或对象有关批注

    单击文本或对象

    在幻灯片上添加文本或对象有关批注

    单击文本或对象

  3. 在“审阅”选项卡上,单击“新建批注”。

    “审阅”选项卡

  4. 键入您的评论,,然后单击批注框外部。

    若要查看批注,请单击幻灯片上的批注缩略图。

编辑批注

  1. 在导航窗格中,在普通视图中,单击要为其添加评语的幻灯片。

  2. 单击要编辑的幻灯片上的批注缩略图。

  3. 批注窗格中,单击要编辑,然后再次单击以进行更改,或单击答复来回复批注的批注。

    提示:   选择以查看批注窗格中的相应批注在幻灯片上的批注缩略图。

移动批注

  1. 在导航窗格中,在普通视图中,单击要为其添加评语的幻灯片。

  2. 选择并拖动到另一个位置的批注缩略图,同一张幻灯片上。

删除批注

  1. 在导航窗格中,在普通视图中,单击要为其添加评语的幻灯片。

  2. 单击要删除的批注缩略图。

  3. 审阅选项卡上,单击删除,然后再次单击删除或选择一个选项以删除幻灯片上或演示文稿中的所有批注。

    选择“删除”。

    提示:   您也可以通过按住 Ctrl 键,同时单击批注,然后单击删除删除批注。

显示或隐藏批注

  1. 在“视图”选项卡上,单击“普通”。

  2. 审阅选项卡上,单击显示批注

    选择显示批注。

添加批注

  1. 在导航窗格中,单击您想要为其添加评语的幻灯片。

    如何在导航窗格中选择幻灯片

    1. 在“视图”菜单上,单击“普通”。

    2. 在导航窗格的顶部,单击幻灯片  “幻灯片”选项卡 选项卡,然后单击幻灯片。在导航窗格的宽度,根据您会看到 命名为"幻灯片"的选项卡命名为"大纲"的选项卡 命名选项卡或幻灯片  “幻灯片”选项卡大纲  "大纲"选项卡 图标选项卡。

  2. 执行下列操作之一:

    若要

    执行此操作

    在幻灯片上添加文本或对象有关批注

    单击文本或对象

    添加关于幻灯片的批注

    单击幻灯片上的任意位置

  3. 在“审阅”选项卡中的“批注”下中,单击“新建”。

    "PowerPoint 审阅"选项卡,"批注"组

  4. 键入您的评论,,然后单击批注框外部。

    注意: 若要查看批注,请单击幻灯片上的批注缩略图。

编辑批注

  1. 在导航窗格中,单击包含要更改的批注的幻灯片。

    如何在导航窗格中选择幻灯片

    1. 在“视图”菜单上,单击“普通”。

    2. 在导航窗格的顶部,单击幻灯片  “幻灯片”选项卡 选项卡,然后单击幻灯片。在导航窗格的宽度,根据您会看到 命名为"幻灯片"的选项卡命名为"大纲"的选项卡 命名选项卡或幻灯片  “幻灯片”选项卡大纲  "大纲"选项卡 图标选项卡。

  2. 单击要编辑的幻灯片上的批注缩略图。

  3. 审阅选项卡上,在批注框中,单击编辑

    "PowerPoint 审阅"选项卡,"批注"组

    提示: 您可以通过双击批注缩略图来编辑批注。

移动批注

  1. 在导航窗格中,单击包含要更改的批注的幻灯片。

    如何在导航窗格中选择幻灯片

    1. 在“视图”菜单上,单击“普通”。

    2. 在导航窗格的顶部,单击幻灯片  “幻灯片”选项卡 选项卡,然后单击幻灯片。在导航窗格的宽度,根据您会看到 命名为"幻灯片"的选项卡命名为"大纲"的选项卡 命名选项卡或幻灯片  “幻灯片”选项卡大纲  "大纲"选项卡 图标选项卡。

  2. 选择并拖动到另一个位置的批注缩略图。

删除批注

  1. 在导航窗格中,单击包含要更改的批注的幻灯片。

    如何在导航窗格中选择幻灯片

    1. 在“视图”菜单上,单击“普通”。

    2. 在导航窗格的顶部,单击幻灯片  “幻灯片”选项卡 选项卡,然后单击幻灯片。在导航窗格的宽度,根据您会看到 命名为"幻灯片"的选项卡命名为"大纲"的选项卡 命名选项卡或幻灯片  “幻灯片”选项卡大纲  "大纲"选项卡 图标选项卡。

  2. 单击要删除的批注缩略图。

  3. 审阅选项卡上,在批注框中,单击删除,然后单击删除批注

    "PowerPoint 审阅"选项卡,"批注"组

    提示: 您可以通过按住 CTRL 的同时单击批注,然后单击删除批注来删除批注。

显示或隐藏批注

  1. 在“视图”菜单上,单击“普通”。

  2. 审阅选项卡上,在批注框中,单击显示

    "PowerPoint 审阅"选项卡,"批注"组

添加批注

打开“批注”窗格

若要打开“批注”窗格,请在“视图”选项卡上单击“显示批注 显示批注 ”。

提示:  如果在幻灯片上看到批注气泡 其他人已添加批注 ,这是另一种辨别有人向您的演示文稿添加了批注的方法。

向演示文稿中添加批注

  1. 选择幻灯片中要对其添加批注的项。

  2. 在“插入”选项卡中,单击“批注”。

  3. 输入批注,然后按 Enter。

    • 要添加更多批注,请在“批注”窗格中单击“新建新建批注 ,然后在框中输入文本。

    • 要答复批注,请在“答复”框中单击,然后输入您的消息。

    • 幻灯片中添加了批注的项目旁边会显示批注气泡 其他人已添加批注

选择下面的某个标题,将其打开并查看详细说明。

  1. 查找在其上带批注的幻灯片。

  2. 点击批注按钮 批注图标 以打开批注窗格中的阅读和响应。

    工具栏可帮助您向后导航和转发的评论,通过答复当前批注,或删除当前批注:

    工具栏中的批注窗格

  1. 双击要批注的幻灯片。

  2. 点击浮动工具栏上的新建批注按钮。

    在 PowerPoint for Android 中的浮动工具栏具有一个新建批注命令

    批注窗格显示与您的姓名和日期,该值保留为空表示法全屏显示。

  3. 键入您的评论。按完成以调整大小批注窗格,并使幻灯片再次可见。

  4. 可以使用工具栏导航向后和向前批注:

    工具栏中的批注窗格

  1. 点击功能区上的审阅选项卡,然后点击显示批注

    审阅选项卡在 PowerPoint 中功能区的 Android 平板电脑上具有使用批注的按钮。

    批注”窗格将打开。

  2. 使用功能区上的按钮以导航向后和向前批注。

  1. 双击要批注的幻灯片。

  2. 点击功能区上的审阅选项卡,然后点击新建批注:

    审阅选项卡在 PowerPoint 中功能区的 Android 平板电脑上具有使用批注的按钮。

    批注”窗格将打开。

  3. 键入您的评论。完成后,点击批注窗格中的关闭按钮 (X)。

    您可以使用功能区上的按钮以导航向后和向前批注。

在批注标记某人

仅适用于 Office 预览体验成员的功能 此功能当前仅适用于 Office 预览体验成员

当您在文档或演示文稿的批注,并使用与某人的姓名的 @ 符号时,您提及的人员将收到包含您的评论链接的邮件。

选择下面的某个标题,将其打开并查看详细说明。

  1. 查找在其上带批注的幻灯片。

  2. 点击批注按钮 批注图标 以打开批注窗格中的阅读和响应。

    工具栏可帮助您向后导航和转发的评论,通过答复当前批注,或删除当前批注:

    IPhone 版 PowerPoint 中的批注按钮

  1. 双击要批注的幻灯片。

  2. 点击浮动工具栏 For iPhone PowerPoint 中的新建批注按钮 上的新建批注按钮。

    批注窗格显示与您的姓名和日期,该值保留为空表示法全屏显示。

  3. 键入您的评论。按完成以调整大小批注窗格,并使幻灯片再次可见。

  4. 可以使用工具栏导航向后和向前批注:

    工具栏中的批注窗格

  1. 查找在其上带批注的幻灯片。

  2. 点击批注按钮 批注图标 以打开批注窗格中的阅读和响应。

    工具栏可帮助您向后导航和转发的评论,通过答复当前批注,或删除当前批注:

    For iPad 在 PowerPoint 中的批注按钮

  1. 双击要批注的幻灯片。

  2. 点击浮动工具栏上的新建批注按钮。

    在 PowerPoint for Android 中的浮动工具栏具有一个新建批注命令

    批注窗格显示与您的姓名和日期,该值保留为空表示法全屏显示。

  3. 键入您的评论。按完成以调整大小批注窗格,并使幻灯片再次可见。

  4. 可以使用工具栏导航向后和向前批注:

    For iPad 在 PowerPoint 中的批注按钮

选择下面的某个标题,将其打开并查看详细说明。

  • 审阅选项卡上,点击显示批注

    PowerPoint Mobile for Windows 10 中的显示批注按钮

    将打开批注窗格,您将看到的任何注释,已添加到演示文稿的位置。

  1. 点击要批注的幻灯片。

    工具栏可帮助您创建新的注释、 删除当前的批注,以及向后导航和转发的评论,通过答复当前批注,或删除当前批注:

    在 Windows Mobile 中的批注按钮: 创建新批注、 删除当前注释、 转到上一条批注,和转到下一条批注

    批注窗格显示与您的姓名和日期,该值保留为空表示法。

  2. 键入您的评论。完成后,在其他地方点击屏幕上键入。

您无法在 Windows 平板电脑上PowerPoint中添加注释。

  • 在批注窗格中的立即在您想要响应的批注下,点击答复框,然后开始键入。

您不能答复PowerPoint在 Windows 平板电脑中的批注。

扩展你的 Office 技能
了解培训
抢先获得新功能
加入 Office 预览体验计划

此信息是否有帮助?

谢谢您的反馈!

谢谢你的反馈! 可能需要转接到 Office 支持专员。

×