在日历中添加或删除假日

重要:  本文是由机器翻译的,请参阅免责声明。请在 此处 中查找本文的英文版本以便参考。

Microsoft Office 应用程序自带了一组不同国家、地区和区域的假日。 可以在 Outlook 中向日历添加任何这些假日集。

请执行以下任一操作:

导入一组假日

  1. 在“文件”菜单上,单击“导入”。

  2. 单击“假日”,然后单击右箭头。

  3. 选择要导入其假日的国家/地区或区域,然后单击右箭头。

  4. 单击“确定”,然后单击“完成”。

删除一组假日

导入一组假日时,将创建一个新类别,并为这组假日中的每个假日分配该新类别。 若要删除假日,可以搜索假日类别中的所有项目,然后删除这些事件。

  1. 在导航窗格底部,单击“日历"日历视图"按钮

  2. 在 Outlook 窗口右上角的搜索框 “Outlook 搜索”框 中单击。

    将显示“搜索”选项卡。

  3. 在“搜索”选项卡上,单击“高级”。

    "搜索"选项卡,"保存和高级

  4. 在“项目包含”弹出菜单上,单击“类别”,然后在“”弹出菜单上,单击所需的假日相关类别。

    类别为假日 - 墨西哥

    将显示该类别中的所有项目。

  5. 单击一个结果,然后在“编辑”菜单上,单击“全选”。

  6. 在“编辑”菜单中,单击“删除”。

  7. 出现确认消息时,单击“删除”。

    将会删除假日,并且不再显示在日历上。

  8. 在“搜索”选项卡上,单击“关闭”。

    "搜索"选项卡,"关闭"

另请参阅

按类别筛选项目

打印日历

注意: 机器翻译免责声明:本文是由无人工介入的计算机系统翻译的。Microsoft 提供机器翻译是为了帮助非英语国家/地区用户方便阅读有关 Microsoft 产品、服务和技术的内容。由于机器翻译的原因,本文可能包含词汇、语法或文法方面的错误。

扩展你的技能
了解培训
抢先获得新功能
加入 Office 预览体验计划

此信息是否有帮助?

谢谢您的反馈!

谢谢你的反馈! 可能需要转接到 Office 支持专员。

×