在日历中添加或删除假日

注意:  我们希望能够尽快以你的语言为你提供最新的帮助内容。 本页面是自动翻译的,可能包含语法错误或不准确之处。我们的目的是使此内容能对你有所帮助。可以在本页面底部告诉我们此信息是否对你有帮助吗? 请在此处查看本文的 英文版本 以便参考。

Microsoft Office 应用程序自带了一组不同国家、地区和区域的假日。 可以在 Outlook 中向日历添加任何这些假日集。

请执行以下任一操作:

导入一组假日

  1. 在“文件”菜单上,单击“导入”。

  2. 单击“假日”,然后单击右箭头。

  3. 选择要导入其假日的国家/地区或区域,然后单击右箭头。

  4. 单击“确定”,然后单击“完成”。

删除一组假日

导入一组假日时,将创建一个新类别,并为这组假日中的每个假日分配该新类别。 若要删除假日,可以搜索假日类别中的所有项目,然后删除这些事件。

  1. 在导航窗格的底部,单击日历  "日历视图"按钮

  2. 在 Outlook 窗口的右上角,单击搜索框 “Outlook 搜索”框

    将显示“搜索”选项卡。

  3. 在“搜索”选项卡上,单击“高级”。

    "搜索"选项卡,"保存和高级

  4. 在“项目包含”弹出菜单上,单击“类别”,然后在“”弹出菜单上,单击所需的假日相关类别。

    类别为假日 - 墨西哥

    将显示该类别中的所有项目。

  5. 单击一个结果,然后在“编辑”菜单上,单击“全选”。

  6. 在“编辑”菜单中,单击“删除”。

  7. 出现确认消息时,单击“删除”。

    将会删除假日,并且不再显示在日历上。

  8. 在“搜索”选项卡上,单击“关闭”。

    "搜索"选项卡,"关闭"

另请参阅

按类别筛选项目

打印日历

扩展你的 Office 技能
了解培训
抢先获得新功能
加入 Office 预览体验计划

此信息是否有帮助?

谢谢您的反馈!

谢谢你的反馈! 可能需要转接到 Office 支持专员。

×