向形状或文本框中添加填充或效果

重要:  本文是由机器翻译的,请参阅免责声明。请在 此处 中查找本文的英文版本以便参考。

您可以通过更改其填充或者通过添加效果,如阴影、 发光、 映像、 柔化边缘、 棱台和三维 (3-D) 旋转更改形状或文本框的外观。

填充是应用于形状内部的颜色、图案、纹理、图片或渐变。渐变是颜色和底纹的逐渐过渡,通常是从一种颜色过渡到另一种颜色,或者从一种底纹过渡到同一颜色的另一种底纹。

具有纯色填充和渐变填充形状的 SmartArt 图形

更改形状的填充颜色只影响内部或前面的形状。如果您对一个形状,如阴影,请添加效果,并希望为该效果的另一种颜色,您必须与填充颜色单独更改阴影的颜色。

三维效果可增加形状的深度。您可以向形状添加内置的三维效果组合,也可以添加单个效果。您可以在下列程序中向形状添加单个效果的组合:Excel、Outlook、Word 和 PowerPoint。

添加填充或效果

要添加填充或效果,请单击形状,单击格式,单击形状填充形状效果旁边的箭头选择颜色、 渐变、 纹理或效果。

  1. 单击要填充的形状。要将同一填充添加到多个形状,请单击第一个形状,然后在按住 Ctrl 的同时单击其他形状。

  2. “格式”选项卡上的“形状样式”组中,单击“形状填充”旁边的箭头。

    “形状填充”颜色选项菜单

  3. 请执行下列操作之一:

    • 要添加或更改填充颜色,请单击所需的颜色。

    • 要选择无颜色,请单击“无填充颜色”

    • 要应用主题颜色中没有的颜色,请单击“其他填充颜色”,然后在“标准”选项卡上单击所需的颜色,或在“自定义”选项卡上调配出所需的颜色。如果您之后更改了文档“主题”,则不会更新自定义颜色和“标准”选项卡上的颜色。

    • 要调整该形状的透明度,请单击“其他填充颜色”。在“颜色”对话框的底部,移动“透明度”滑块或者在滑块旁边的框中输入一个数字。您可以让透明度的百分比在 0%(完全不透明,默认设置)到 100%(完全透明)之间变动。

    • 要添加或更改填充图片,请单击“图片”,找到包含您要使用的图片的文件夹,单击该图片,然后单击“插入”

    • 要添加或更改填充渐变,请指向“渐变”,然后单击所需的渐变变体。要自定义渐变,请单击“其他渐变”,然后选择所需的选项。

    • 要添加或更改填充纹理,请指向“纹理”,然后单击所需的纹理。要自定义纹理,请单击“其他纹理”,然后选择所需的选项。

返回页首

有关添加填充或效果的详细信息,从下拉列表中选择一个项目。

  1. 右键单击要向其添加图案填充的形状,并选择“设置形状格式”

  2. 设置形状格式窗格中,单击填充,然后单击图案填充

    在设置形状格式窗格中选择图案填充

  3. 选择模式,如果您愿意,单击前景背景旁边的箭头,然后选择一种颜色组合。

返回页首

您可以对文本框和形状,例如边缘凹凸效果或反射添加各种效果。

  1. 单击要向其添加效果的形状。要将同一效果添加到多个形状,请单击第一个形状,然后在按住 Ctrl 的同时单击其他形状。

  2. “格式”选项卡上的“形状样式”组中,单击“形状效果”,然后从列表中选择一个选项。

    “形状效果”菜单

    • 要添加或更改内置效果组合,请指向“预设”,然后单击所需的效果。

      要自定义内置效果,请单击“三维选项”,然后选择所需的选项。

    • 要添加或更改阴影,请指向“阴影”,然后单击所需的阴影。

      若要自定义阴影,请单击“阴影选项”,然后选择所需的选项。

    • 要添加或更改反射,请指向“反射”,然后单击所需的反射变体。

      若要自定义反射,请单击“反射选项”,然后选择所需的选项。

    • 要添加或更改发光,请指向“发光”,然后单击所需的发光变体。

      若要自定义发光,请单击“发光选项”,然后选择所需的选项。

    • 若要添加或更改柔化边缘,请指向“柔化边缘”,然后单击所需的边缘大小和颜色。

      若要自定义柔化边缘,请单击“柔化边缘选项”,然后选择所需的选项。

    • 要添加或更改边缘,请指向“棱台”,然后单击所需的棱台效果。

      要自定义棱台,请单击“三维选项”,然后选择所需的选项。

    • 要添加或更改三维旋转,请指向“三维旋转”,然后单击所需的旋转。

      要自定义旋转,请单击“三维旋转选项”,然后选择所需的选项。

      注释: 

      • 要通过添加多个单个效果创建自定义效果,请重复上面的步骤 2。

      • 如果将三维效果(如棱台效果)添加到形状,然后添加柔化边缘,您将看不到形状有任何的视觉变化,因为三维效果优先。然而,如果您删除三维效果,便可看到柔化边缘效果。

返回页首

  1. 单击要从中删除填充的形状。要从多个形状中删除同一填充,请单击第一个形状,然后在按住 Ctrl 的同时单击其他形状。

  2. 格式选项卡上的形状样式组中,单击形状填充,旁边的箭头,然后单击无填充

    选择无填充颜色

返回页首

  1. 单击要从中删除效果的形状。要从多个形状中删除同一效果,请单击第一个形状,然后在按住 Ctrl 的同时单击其他形状。

  2. 格式选项卡的形状样式组中,单击形状效果,,然后执行下列操作之一。

    “形状效果”菜单

    • 若要从形状中删除内置组合效果,请指向“预设”,然后单击“无预设”

      注意: 单击“无预设”时,并不会删除已应用于形状的任何阴影效果。若要删除形状中的阴影,请执行下列步骤。

    • 要删除阴影,请指向“阴影”,然后单击“无阴影”

    • 要删除反射,请指向“反射”,然后单击“无反射”

    • 若要删除发光,请指向“发光”,然后单击“无发光”

    • 要删除柔化边缘,请指向“柔化边缘”,然后单击“无柔化边缘”

    • 若要删除边缘,请指向“棱台”,然后单击“无棱台效果”

    • 要删除三维旋转,请指向“三维旋转”,然后单击“无旋转”

注意: 如果您已经添加了多个单个效果,请重复上面的步骤 2 以删除所有效果。

返回页首

另请参阅

添加或更改形状填充

  1. 单击您想要添加到填充的形状。

    要添加到多个形状的相同的填充,请单击第一个形状,然后在按住 CTRL 的同时单击其他形状。

  2. 绘图工具,在格式选项卡上的形状样式组中,下中,单击形状填充,旁边的箭头,然后执行下列操作之一:

    “绘图工具”下的“格式”选项卡

    如果看不到绘图工具格式选项卡,请确保选择了形状。您可能需要双击形状,以打开格式选项卡。

    • 若要添加或更改填充颜色,请单击所需的颜色或选择无颜色,请单击无填充

      若要将更改为一种颜色不在主题颜色中,单击其他填充颜色,然后单击标准选项卡的所需的颜色或混合您自己的颜色在自定义选项卡上的自定义颜色和如果以后更改文档主题标准选项卡上的颜色不会更新。

      提示: 通过单击其他填充颜色,也可以调整形状的透明度。底部的颜色对话框中,移动透明度滑块,或在滑块旁边的框中输入数字。可以为不同的从 0%的透明度百分比 (完全不透明,默认设置) 到 100%(完全透明)。

    • 要添加或更改填充图片,请单击“图片”,找到包含您要使用的图片的文件夹,单击该图片,然后单击“插入”

    • 若要添加或更改填充渐变,请指向渐变,,然后单击所需的渐变变体。

      要自定义渐变,请单击其他渐变,然后选择所需的选项。

    • 若要添加或更改填充纹理,请指向纹理、,然后单击所需的纹理。

      要自定义纹理,请单击更多纹理,然后选择所需的选项。

返回页首

有关添加填充或效果的详细信息,从下拉列表中选择一个项目。

  1. 右键单击要向其添加图案填充的形状,并选择“设置形状格式”

  2. 设置形状格式对话框中,单击填充选项卡。

  3. 填充窗格中,选择图案填充,然后选择图案、 前景颜色和图案填充的背景色。

返回页首

  1. 单击您想要添加效果的形状。

    要添加到多个形状的相同的效果,请单击第一个形状,然后在按住 CTRL 的同时单击其他形状。

  2. 绘图工具,在格式选项卡上的形状样式组中,下中,单击形状效果,然后执行下列操作之一:

    “绘图工具”下的“格式”选项卡

    如果看不到绘图工具格式选项卡,请确保选择了形状。您可能需要双击形状,以打开格式选项卡。

    • 要添加或更改内置效果组合,请指向“预设”,然后单击所需的效果。

      要自定义内置效果,请单击“三维选项”,然后选择所需的选项。

    • 要添加或更改阴影,请指向“阴影”,然后单击所需的阴影。

      若要自定义阴影,请单击“阴影选项”,然后选择所需的选项。

    • 要添加或更改反射,请指向“反射”,然后单击所需的反射变体。

      若要自定义反射,请单击“反射选项”,然后选择所需的选项。

    • 要添加或更改发光,请指向“发光”,然后单击所需的发光变体。

      若要自定义发光,请单击“发光选项”,然后选择所需的选项。

    • 若要添加或更改柔化边缘,请指向“柔化边缘”,然后单击所需的边缘大小和颜色。

      若要自定义柔化边缘,请单击“柔化边缘选项”,然后选择所需的选项。

    • 要添加或更改边缘,请指向“棱台”,然后单击所需的棱台效果。

      要自定义棱台,请单击“三维选项”,然后选择所需的选项。

    • 要添加或更改三维旋转,请指向“三维旋转”,然后单击所需的旋转。

      要自定义旋转,请单击“三维旋转选项”,然后选择所需的选项。

      注释: 

      • 要通过添加多个单个效果创建自定义效果,请重复上面的步骤 2。

      • 如果将三维效果(如棱台效果)添加到形状,然后添加柔化边缘,您将看不到形状有任何的视觉变化,因为三维效果优先。然而,如果您删除三维效果,便可看到柔化边缘效果。

返回页首

  1. 单击要删除填充的形状。

    若要从多个形状中删除相同的填充,请单击第一个形状,然后在按住 CTRL 的同时单击其他形状。

  2. 绘图工具,在格式选项卡上的形状样式组中,下单击形状填充,旁边的箭头,然后单击无填充

    “形状样式”组

    如果看不到绘图工具格式选项卡,请确保选择了形状。您可能需要双击形状,以打开格式选项卡。

返回页首

  1. 单击要删除效果的形状。

    若要从多个形状中删除相同的效果,请单击第一个形状,然后在按住 CTRL 的同时单击其他形状。

  2. 绘图工具,在格式选项卡上的形状样式组中,下中,单击形状效果,然后执行下列操作之一:

    “形状样式”组

    如果看不到绘图工具格式选项卡,请确保选择了形状。您可能需要双击形状,以打开格式选项卡。

    • 若要从形状中删除内置组合效果,请指向“预设”,然后单击“无预设”

      注意: 单击“无预设”时,并不会删除已应用于形状的任何阴影效果。若要删除形状中的阴影,请执行下列步骤。

    • 若要从形状中删除阴影,指向阴影,,然后单击无阴影

    • 若要从形状中删除反射,指向反射,,然后单击无反射

    • 若要从形状中删除发光,指向发光,,然后单击无发光

    • 若要从形状中删除柔化边缘,指向柔化边缘,,然后单击无柔化边缘

    • 若要从形状中删除边缘,指向棱台,,然后单击无棱台效果

    • 若要从形状中删除三维旋转,指向三维旋转,,然后单击无旋转

注意: 如果您已经添加了多个单个效果,请重复上面的步骤 2 以删除所有效果。

返回页首

添加或更改填充

从下拉列表中选择 Microsoft Office 应用程序。

  1. 单击您想要添加到填充形状或文本框。

    将同一填充添加到多个形状或文本框中,单击第一个,然后按且按住 SHIFT 的同时单击其他人。

  2. 绘图工具,在格式选项卡上的形状样式组中,下中,单击形状填充,然后执行下列操作之一:

    “格式”选项卡上的“绘图工具”图像

    • 若要添加或更改填充颜色,请单击所需的颜色或选择无颜色,请单击无填充

      若要将更改为一种颜色不在主题颜色中,单击其他填充颜色,然后单击标准选项卡的所需的颜色或混合您自己的颜色在自定义选项卡上的自定义颜色和如果以后更改文档主题标准选项卡上的颜色不会更新。

      通过单击其他填充颜色,也可以调整填充的透明度。底部的颜色对话框中,移动透明度滑块,或在滑块旁边的框中输入数字。可以为不同的从 0%的透明度百分比 (完全不透明,默认设置) 到 100%(完全透明)。

    • 若要添加或更改填充图片,请单击图片,找到并单击所需的图片,然后单击插入

    • 若要添加或更改填充渐变,渐变,指向,然后单击所需的渐变变体。

      要自定义渐变,请单击其他渐变,然后选择所需的选项。

    • 若要添加或更改填充纹理,请指向纹理、,然后单击所需的纹理。

      要自定义纹理,请单击更多纹理,然后选择所需的选项。

注意: 图案填充不可用于 Excel 2007 中,但是您可以使用此加载项来实现相同的效果。有关详细信息,请参阅添加图案填充到 Excel 2007 图表或形状

返回页首

  1. 单击您想要添加到填充形状或文本框。

    将同一填充添加到多个形状或文本框中,单击第一个,然后按且按住 SHIFT 的同时单击其他人。

  2. 绘图工具文本框工具,在格式选项卡上的形状样式文本框样式组中,下中,单击形状填充,然后执行下列操作之一:

    “文本框工具”下的“格式”选项卡

    • 若要添加或更改填充颜色,请单击所需的颜色或选择无颜色,请单击无填充

      若要将更改为一种颜色不在主题颜色中,单击其他填充颜色,然后单击标准选项卡的所需的颜色或混合您自己的颜色在自定义选项卡上的自定义颜色和如果以后更改文档主题标准选项卡上的颜色不会更新。

      通过单击其他填充颜色,也可以调整透明度。底部的颜色对话框中,移动透明度滑块,或在滑块旁边的框中输入数字。可以为不同的从 0%的透明度百分比 (完全不透明,默认设置) 到 100%(完全透明)。

    • 要添加或更改填充图片,请单击“图片”,找到包含您要使用的图片的文件夹,单击该图片,然后单击“插入”

    • 若要添加或更改填充渐变,渐变,指向,然后单击所需的渐变变体。

      要自定义渐变,请单击其他渐变,然后选择所需的选项。

    • 若要添加或更改填充纹理,请指向纹理、,然后单击所需的纹理。

      要自定义纹理,请单击更多纹理,然后选择所需的选项。

    • 要添加或更改图案,请单击图案,然后单击所需的选项。

返回页首

  1. 单击您想要添加到填充形状或文本框。

    将同一填充添加到多个形状或文本框中,单击第一个,然后按且按住 SHIFT 的同时单击其他人。

  2. 绘图工具,在格式选项卡上的形状样式组中,下中,单击形状填充,然后执行下列操作之一:

    “格式”选项卡上的“绘图工具”图像

    • 若要添加或更改填充颜色,请单击所需的颜色或选择无颜色,请单击无填充

      若要将更改为一种颜色不在主题颜色中,单击其他填充颜色,然后单击标准选项卡的所需的颜色或混合您自己的颜色在自定义选项卡上的自定义颜色和如果以后更改文档主题标准选项卡上的颜色不会更新。

      通过单击其他填充颜色,也可以调整填充的透明度。底部的颜色对话框中,移动透明度滑块,或在滑块旁边的框中输入数字。可以为不同的从 0%的透明度百分比 (完全不透明,默认设置) 到 100%(完全透明)。

    • 若要添加或更改填充图片,请单击图片,找到并单击所需的图片,然后单击插入

    • 若要添加或更改填充渐变,渐变,指向,然后单击所需的渐变变体。

      要自定义渐变,请单击其他渐变,然后选择所需的选项。

    • 若要添加或更改填充纹理,请指向纹理、,然后单击所需的纹理。

      要自定义纹理,请单击更多纹理,然后选择所需的选项。

注意: 图案填充不是在 PowerPoint 中可用。但是,您可以向形状添加填充。有关详细信息,请参阅在 PowerPoint 2007 中没有更多图案填充

返回页首

  1. 单击您想要添加到填充形状或文本框。

    将同一填充添加到多个形状或文本框中,单击第一个,然后按且按住 SHIFT 的同时单击其他人。

  2. 绘图工具文本框工具,在格式选项卡上的形状样式文本框样式组中,下中,单击形状填充,然后执行下列操作之一:

    “文本框工具”下的“格式”选项卡

    • 若要添加或更改填充颜色,请单击所需的颜色或选择无颜色,请单击无填充

      若要将更改为一种颜色不在主题颜色中,单击其他填充颜色,然后单击标准选项卡的所需的颜色或混合您自己的颜色在自定义选项卡上的自定义颜色和如果以后更改文档主题标准选项卡上的颜色不会更新。

      通过单击其他填充颜色,也可以调整透明度。底部的颜色对话框中,移动透明度滑块,或在滑块旁边的框中输入数字。可以为不同的从 0%的透明度百分比 (完全不透明,默认设置) 到 100%(完全透明)。

    • 要添加或更改填充图片,请单击“图片”,找到包含您要使用的图片的文件夹,单击该图片,然后单击“插入”

    • 若要添加或更改填充渐变,渐变,指向,然后单击所需的渐变变体。

      要自定义渐变,请单击其他渐变,然后选择所需的选项。

    • 若要添加或更改填充纹理,请指向纹理、,然后单击所需的纹理。

      要自定义纹理,请单击更多纹理,然后选择所需的选项。

    • 要添加或更改图案,请单击图案,然后单击所需的选项。

返回页首

添加或更改的效果

从下拉列表中选择 Microsoft Office 应用程序。

  1. 单击您想要添加效果的形状或文本框。

    将相同的效果添加到多个形状或文本框,单击第一个,然后在按住 SHIFT 的同时单击其他。

  2. 绘图工具,在格式选项卡上的形状样式组中,下中,单击形状效果,然后执行下列操作之一:

    “格式”选项卡上的“绘图工具”图像

    • 要添加或更改内置效果组合,请指向“预设”,然后单击所需的效果。

      要自定义内置效果,请单击“三维选项”,然后选择所需的选项。

    • 要添加或更改阴影,请指向“阴影”,然后单击所需的阴影。

      若要自定义阴影,请单击“阴影选项”,然后选择所需的选项。

    • 要添加或更改反射,请指向“反射”,然后单击所需的反射变体。

    • 要添加或更改发光,请指向“发光”,然后单击所需的发光变体。

      若要自定义亮色,请单击“其他亮色”,然后选择所需的颜色。 要更改为 主题颜色 中不存在的颜色,请单击“其他颜色”,然后在“标准”选项卡上单击所需的颜色,或者在“自定义”选项卡上混合出自己的颜色。 如果您之后更改了文档 主题,则不会更新自定义颜色和“标准”选项卡上的颜色。

    • 若要添加或更改柔化边缘,请指向柔化边缘,,然后单击所需的边缘大小。

    • 要添加或更改边缘,请指向“棱台”,然后单击所需的棱台效果。

      要自定义棱台,请单击“三维选项”,然后选择所需的选项。

    • 要添加或更改三维旋转,请指向“三维旋转”,然后单击所需的旋转。

      要自定义旋转,请单击“三维旋转选项”,然后选择所需的选项。

      注释: 

      • 要通过添加多个单个效果创建自定义效果,请重复上面的步骤 2。

      • 如果您添加三维效果,如棱台或三维旋转,然后添加柔化边缘,您将看不到形状或文本框中的任何更改因为三维效果优先。但是,如果删除了三维效果,可以看到柔化边缘效果。

返回页首

  1. 单击您想要添加效果的形状或文本框。

    将相同的效果添加到多个形状或文本框,单击第一个,然后在按住 SHIFT 的同时单击其他。

  2. 绘图工具文本框工具,在格式选项卡上的形状样式文本框样式组中,下中,单击形状填充,然后执行下列操作之一:

    “文本框工具”下的“格式”选项卡

    • 若要添加或更改阴影,请在阴影效果组中的,单击阴影效果,然后选择所需的阴影。

      若要自定义阴影颜色,请指向阴影颜色,,然后单击所需的颜色。

      若要将更改为一种颜色不在主题颜色中,单击其他阴影颜色,然后单击标准选项卡的所需的颜色或混合您自己的颜色在自定义选项卡上的自定义颜色和如果以后更改文档主题标准选项卡上的颜色不会更新。

    • 若要添加或更改三维效果,请在三维效果组中的,单击三维效果,然后选择所需的选项。

返回页首

  1. 单击您想要添加效果的形状或文本框。

    将相同的效果添加到多个形状或文本框,单击第一个,然后在按住 SHIFT 的同时单击其他。

  2. 绘图工具,在格式选项卡上的形状样式组中,下中,单击形状效果,然后执行下列操作之一:

    “格式”选项卡上的“绘图工具”图像

    • 要添加或更改内置效果组合,请指向“预设”,然后单击所需的效果。

      要自定义内置效果,请单击“三维选项”,然后选择所需的选项。

    • 要添加或更改阴影,请指向“阴影”,然后单击所需的阴影。

      若要自定义阴影,请单击“阴影选项”,然后选择所需的选项。

    • 要添加或更改反射,请指向“反射”,然后单击所需的反射变体。

    • 要添加或更改发光,请指向“发光”,然后单击所需的发光变体。

      若要自定义亮色,请单击“其他亮色”,然后选择所需的颜色。 要更改为 主题颜色 中不存在的颜色,请单击“其他颜色”,然后在“标准”选项卡上单击所需的颜色,或者在“自定义”选项卡上混合出自己的颜色。 如果您之后更改了文档 主题,则不会更新自定义颜色和“标准”选项卡上的颜色。

    • 若要添加或更改柔化边缘,请指向柔化边缘,,然后单击所需的边缘大小。

    • 要添加或更改边缘,请指向“棱台”,然后单击所需的棱台效果。

      要自定义棱台,请单击“三维选项”,然后选择所需的选项。

    • 要添加或更改三维旋转,请指向“三维旋转”,然后单击所需的旋转。

      要自定义旋转,请单击“三维旋转选项”,然后选择所需的选项。

      注释: 

      • 要通过添加多个单个效果创建自定义效果,请重复上面的步骤 2。

      • 如果您添加三维效果,如棱台或三维旋转,然后添加柔化边缘,您将看不到形状或文本框中的任何更改因为三维效果优先。但是,如果删除了三维效果,可以看到柔化边缘效果。

返回页首

  1. 单击您想要添加效果的形状或文本框。

    将相同的效果添加到多个形状或文本框,单击第一个,然后在按住 SHIFT 的同时单击其他。

  2. 绘图工具文本框工具,在格式选项卡上的形状样式文本框样式组中,下中,单击形状填充,然后执行下列操作之一:

    “文本框工具”下的“格式”选项卡

    • 若要添加或更改阴影,请在阴影效果组中的,单击阴影效果,然后选择所需的阴影。

      若要自定义阴影颜色,请指向阴影颜色,,然后单击所需的颜色。

      若要将更改为一种颜色不在主题颜色中,单击其他阴影颜色,然后单击标准选项卡的所需的颜色或混合您自己的颜色在自定义选项卡上的自定义颜色和如果以后更改文档主题标准选项卡上的颜色不会更新。

    • 若要添加或更改三维效果,请在三维效果组中的,单击三维效果,然后选择所需的选项。

返回页首

删除填充

从下拉列表中选择 Microsoft Office 应用程序。

  1. 单击要删除填充形状或文本框。

    从多个形状或文本框中删除相同的填充,请单击第一个,然后按且按住 SHIFT 的同时单击其他人。

  2. 绘图工具,在格式选项卡上的形状样式组中,下单击形状填充,然后单击无填充

    “形状样式”组

返回页首

  1. 单击要删除填充形状或文本框。

    从多个形状或文本框中删除相同的填充,请单击第一个,然后按且按住 SHIFT 的同时单击其他人。

  2. 绘图工具文本框工具,在格式选项卡上的形状样式文本框样式组中,单击形状填充,然后单击无填充

    “文本框样式”组

返回页首

  1. 单击要删除填充形状或文本框。

    从多个形状或文本框中删除相同的填充,请单击第一个,然后按且按住 SHIFT 的同时单击其他人。

  2. 绘图工具,在格式选项卡上的形状样式组中,下单击形状填充,然后单击无填充

    “形状样式”组

返回页首

  1. 单击要删除填充形状或文本框。

    从多个形状或文本框中删除相同的填充,请单击第一个,然后按且按住 SHIFT 的同时单击其他人。

  2. 绘图工具文本框工具,在格式选项卡上的形状样式文本框样式组中,单击形状填充,然后单击无填充

    “文本框样式”组

返回页首

删除效果

从下拉列表中选择 Microsoft Office 应用程序。

  1. 单击要删除效果的形状或文本框。

    从多个形状或文本框中删除相同的效果,请单击第一个,然后按且按住 SHIFT 的同时单击其他人。

  2. 绘图工具,在格式选项卡上的形状样式组中,下中,单击形状效果,然后执行下列操作之一:

    “形状样式”组

    • 若要删除内置效果组合,指向预设,,然后单击无预设

    • 要删除阴影,请指向“阴影”,然后单击“无阴影”

    • 要删除反射,请指向“反射”,然后单击“无反射”

    • 若要删除发光,请指向“发光”,然后单击“无发光”

    • 要删除柔化边缘,请指向“柔化边缘”,然后单击“无柔化边缘”

    • 若要删除边缘,请指向“棱台”,然后单击“无棱台效果”

    • 要删除三维旋转,请指向“三维旋转”,然后单击“无旋转”

若要删除多个单个效果,请重复上面的步骤 2。

返回页首

  1. 单击要删除效果的形状或文本框。

    从多个形状或文本框中删除相同的效果,请单击第一个,然后按且按住 SHIFT 的同时单击其他人。

  2. 绘图工具文本框工具,在格式选项卡上,执行下列操作之一:

    “文本框工具”,“格式”选项卡,“效果”按钮

    • 若要删除阴影,请在阴影效果组中,单击阴影效果,然后单击无阴影效果

    • 若要删除三维效果,请在三维效果组中的,单击三维效果,然后单击无三维效果

注意: 如果看不到绘图工具文本框工具,或格式选项卡,请确保您单击形状或文本框。

返回页首

  1. 单击要删除效果的形状或文本框。

    从多个形状或文本框中删除相同的效果,请单击第一个,然后按且按住 SHIFT 的同时单击其他人。

  2. 绘图工具,在格式选项卡上的形状样式组中,下中,单击形状效果,然后执行下列操作之一:

    “形状样式”组

    • 若要删除内置效果组合,指向预设,,然后单击无预设

    • 要删除阴影,请指向“阴影”,然后单击“无阴影”

    • 要删除反射,请指向“反射”,然后单击“无反射”

    • 若要删除发光,请指向“发光”,然后单击“无发光”

    • 要删除柔化边缘,请指向“柔化边缘”,然后单击“无柔化边缘”

    • 若要删除边缘,请指向“棱台”,然后单击“无棱台效果”

    • 要删除三维旋转,请指向“三维旋转”,然后单击“无旋转”

若要删除多个单个效果,请重复上面的步骤 2。

返回页首

  1. 单击要删除效果的形状或文本框。

    从多个形状或文本框中删除相同的效果,请单击第一个,然后按且按住 SHIFT 的同时单击其他人。

  2. 绘图工具文本框工具,在格式选项卡上,执行下列操作之一:

    “文本框工具”,“格式”选项卡,“效果”按钮

    • 若要删除阴影,请在阴影效果组中,单击阴影效果,然后单击无阴影效果

    • 若要删除三维效果,请在三维效果组中的,单击三维效果,然后单击无三维效果

注意: 如果看不到绘图工具文本框工具,或格式选项卡,请确保您单击形状或文本框。

返回页首

注意: 机器翻译免责声明:本文是由无人工介入的计算机系统翻译的。Microsoft 提供机器翻译是为了帮助非英语国家/地区用户方便阅读有关 Microsoft 产品、服务和技术的内容。由于机器翻译的原因,本文可能包含词汇、语法或文法方面的错误。

扩展你的技能
了解培训
抢先获得新功能
加入 Office 预览体验计划

此信息是否有帮助?

谢谢您的反馈!

谢谢你的反馈! 可能需要转接到 Office 支持专员。

×