向任务或项目日程添加备注

注意: 我们希望能够尽快以你的语言为你提供最新的帮助内容。 本页面是自动翻译的,可能包含语法错误或不准确之处。 我们的目的是使此内容能对你有所帮助。 可以在本页面底部告诉我们此信息是否对你有帮助吗? 请在此处查看本文的英文版本以便参考。

要包括其他信息或支持信息,您可以向 任务、资源、工作分配 或整个项目添加 注释。 您也可以包括有备注的文件,例如 Word 文档中项目计划文档。

您要做什么?

向任务、资源或工作分配添加备注

为整个项目日程添加备注

添加简单项目备注

添加复杂项目备注

向任务、资源或工作分配添加备注

  1. 在 "视图" 选项卡上, 选择 "任务"、"资源" 或 "使用状况" 视图。

  2. 执行下列操作之一:

    • 若要添加任务备注, 请选择一个任务, 然后在 "任务" 选项卡的 "属性" 组中, 选择 "备注"。

    • 若要添加资源备注, 请选择资源, 然后在 "资源" 选项卡的 "属性" 组中, 选择 "备注"。

    • 要添加工作分配备注,选择工作分配(它列在使用状况视图中的资源或任务下面)。 在 "格式" 选项卡上的 "工作分配" 组中, 选择 "备注"。

  3. 在 "备注" 框中, 键入备注的内容, 然后选择"确定"

  4. 若要设置文本格式, 请选择文本, 然后选择 "设置字体格式"、"左对齐"、"居中"、"右对齐" 或 "项目符号列表"

  5. 若要插入图片、图形或文件, 请选择 "插入对象 按钮图像 "。

注意: 

  • 若要查看注释, 请将指针悬停在视图的 "标记" 列中的备注标记 按钮图像 上。 要完整地查看长备注,双击备注标记。

  • 若要在打印视图时打印项目中的所有备注, 请在 "文件" 选项卡上选择 "打印", 然后选择 "页面设置"。 在 "视图" 选项卡上, 选中 "打印备注" 复选框。 备注将打印在打印输出的最后一页上。

  • 要删除备注,选择“备注”框中的文本,然后按 Delete。

返回页首

为整个项目日程添加备注

有两个选项用于向项目中添加备注:

  • 可以在项目的“属性”中添加简单项目备注。 简单项目备注是纯文本,不带有格式设置。

  • 您可以在项目摘要任务中添加复杂项目备注。 使用复杂项目备注,可以使用字体和段落格式,并可在备注中插入对象(如图片或文档)。

添加简单项目备注

  1. 在 "文件" 选项卡上, 选择 "信息"。

  2. 在屏幕右侧, 选择 "项目信息", 选择 "高级属性", 然后选择 "摘要" 选项卡。

  3. 在 "批注" 框中, 键入备注的内容, 然后选择"确定"

在“批注”框中输入的文本还作为备注显示在项目摘要任务中。

添加复杂项目备注

可以向摘要项目任务添加更多的复杂备注,默认情况下甘特图中不显示摘要项目任务。

  1. 如果项目摘要任务当前未显示在您的计划中,请执行下列操作:

    1. 在 "文件" 选项卡上, 选择 "高级"选项>。

    2. 滚动到 "此项目的显示选项" 部分, 选中 "显示项目摘要任务" 复选框, 然后选择"确定"

  2. 选择项目摘要任务, 然后在 "任务" 选项卡的 "属性" 组中, 选择 "备注"。

  3. 在“备注”框中,键入备注的内容。

  4. 若要设置文本格式, 请选择文本, 然后选择 "设置字体格式"、"左对齐"、"居中"、"右对齐" 或 "项目符号列表"

  5. 若要插入图片、图形或文件, 请选择 "插入对象 按钮图像 "。

注意: 

  • 若要查看备注, 请将指针悬停在 "标记" 列中的 "备注" 标记 按钮图像 上, 然后按项目摘要任务 图标图像 。 要完整地查看长备注,双击备注标记。

  • 若要在打印视图时打印项目中的所有备注, 请在 "文件" 选项卡上选择 "打印", 然后选择 "页面设置"。 在 "视图" 选项卡上, 选中 "打印备注" 复选框。 备注将打印在打印输出的最后一页上。

  • 要删除备注,选择“备注”框中的文本,然后按 Delete。

扩展你的 Office 技能
了解培训
抢先获得新功能
加入 Office 预览体验计划

此信息是否有帮助?

谢谢您的反馈!

谢谢你的反馈! 可能需要转接到 Office 支持专员。

×