向任务、资源或项目添加备注

重要:  本文是由机器翻译的,请参阅免责声明。请在 此处 中查找本文的英文版本以便参考。

要包括其他信息或支持信息,您可以添加到任务、 资源、 工作分配,或整个项目注释 。您也可以包括一个文件,例如 Microsoft Office Word 文档、 与注释。

添加任务、资源或工作分配备注

  1. “视图”菜单上,单击任务视图、资源视图或使用状况工作表视图。

  2. 请执行下列操作之一:

    • 要添加任务备注,请选择任务,单击“项目”菜单,然后单击“任务备注”

    • 要添加资源备注,请选择资源,单击“项目”菜单,然后单击“资源备注”

    • 要添加工作分配备注,请选择工作分配(它列在使用状况视图中的资源或任务下),单击“项目”菜单,然后单击“工作分配备注”

  3. “备注”框中,键入备注的内容,然后单击“确定”

  4. 要设置文本格式,请选择文本,然后单击“设置字体格式”“左对齐”“居中”“右对齐”“项目符号列表”

  5. 要插入图片、图形或文件,单击“插入对象按钮图像

注意: 

  • 要查看备注,将鼠标指针悬停在视图中指标列 按钮图像 中的备注标记 图标图像 上方。要完整地查看长备注,双击备注标记。

  • 很长的笔记可能难以阅读,因此您可能需要将它们打印出来。若要打印项目中的所有笔记,当您都打印视图中的,在文件菜单上,单击页面设置,然后单击视图选项卡,请选择都打印备注复选框。在打印输出的最后一页上打印备注。

  • 要删除备注,请选择“备注”框中的文本,然后按 Delete。

返回页首

添加项目备注

有两个选项用于向项目中添加备注:

  • 可以在项目属性中添加简单的项目备注。简单项目备注是纯文本的,不带有格式设置。

  • 可以在项目摘要任务中添加复杂项目备注。通过复杂项目备注,您能够使用字体和段落格式以及在备注中插入对象(如图片或文档)。

添加简单项目备注

  1. “文件”菜单上,单击“属性”,然后单击“摘要”选项卡。

  2. “备注”框中,键入备注内容,然后单击“确定”

“备注”框中输入的文本还作为备注显示在项目摘要任务中。

添加复杂项目备注

  1. 如果项目摘要任务当前未显示在您的计划中,请单击“工具”菜单上的“选项”,然后单击“视图”选项卡。在“大纲选项”下,选中“显示项目摘要任务”复选框。

  2. 在网格中选择项目摘要任务,单击“项目”菜单,然后单击“任务备注”

  3. “备注”框中,键入备注的内容。

  4. 要设置文本格式,请选择文本,然后单击“设置字体格式”“左对齐”“居中”“右对齐”“项目符号列表”

  5. 要插入图片、图形或文件,单击“插入对象按钮图像

注意: 

  • 要查看备注,将鼠标指针悬停在项目摘要任务的标记列 按钮图像 中的备注标记 图标图像 上方。要完整地查看长备注,双击备注标记。

  • 很长的笔记可能难以阅读,因此您可能需要将它们打印出来。若要打印项目中的所有笔记,当您都打印视图中的,在文件菜单上,单击页面设置,然后单击视图选项卡,请选择都打印备注复选框。在打印输出的最后一页上打印备注。

  • 要删除备注,请选择“备注”框中的文本,然后按 Delete。

返回页首

注意: 机器翻译免责声明:本文是由无人工介入的计算机系统翻译的。Microsoft 提供机器翻译是为了帮助非英语国家/地区用户方便阅读有关 Microsoft 产品、服务和技术的内容。由于机器翻译的原因,本文可能包含词汇、语法或文法方面的错误。

扩展你的技能
了解培训
抢先获得新功能
加入 Office 预览体验计划

此信息是否有帮助?

谢谢您的反馈!

谢谢你的反馈! 可能需要转接到 Office 支持专员。

×