使用水印

对图片执行更多操作

您的浏览器不支持视频。安装 Microsoft Silverlight、 Adobe Flash Player 或 Internet Explorer 9。

如果希望有全面的灵活性来自定义水印图片,则可以转到下一级并绕过水印库。观看此视频了解如何操作。

希望获得更多信息?

插入或更改水印

向文档添加“草稿”水印

添加图片作为背景水印

移动水印

删除水印

如果您想灵活自如地自定义水印图片,

可以更进一步,直接跳过水印库。下面将介绍具体方法。

双击页眉打开页眉和页脚。单击"插入",选择矩形形状。

然后在页面上绘制一个矩形。

由于打开了页眉和页脚编辑器,实际上是在文档页眉中绘制矩形,

这会将其置于文档所有页面的文字下一层中。

若要添加图片,请转到"绘图工具"的"格式"选项卡,依次单击"形状填充"和"图片"。选择并插入图片。

为什么要将图片添加到形状的填充属性中,而非直接添加到页面?

因为这让我们能使用更多选项,包括透明度。

将图片添加到形状时,图片拉伸以填满整个形状。

为让图片恢复原始纵横比,请单击"图片工具"的"格式"选项卡,单击"裁剪",再单击"调整"。

然后调整裁剪控点,裁掉图片周边的空白区域。

再次单击"裁剪"以关闭裁剪。

然后返回"绘图工具"选项卡,删除形状轮廓。

现在我们可以调整图片大小、

移动图片。

还可以单击"绘图工具"的"格式"选项卡,

单击"对齐",再单击"左右居中"和"上下居中",以自动对齐图片。

再单击"设置形状格式"对话框启动器,转到"填充和线条"选项卡。

现在可以调整透明度,让水印不会与文字冲突。

单击"图片"选项卡,在其中可以设置"亮度"、"对比度"和"颜色"。

如果图片包含大量细节,可以尝试用"清晰度"设置略微模糊图片。

对于这张图片,转到"效果"选项卡,添加一种"艺术效果"。

这是另一种可减少图片细节使其更好地融入背景的工具。

若要查看水印的打印效果,请单击"文件",再单击"打印"。

然后检查页面。

如果您满意这个水印,还可以在其他文档中使用。

依次单击"设计"和"水印"。再单击"将所选内容保存到水印库"。

键入名称后单击"确定"即可。添加水印就像浏览库一样轻松。

现在,您就得到了添加和处理水印的大量选项。

秘密在于通过页眉和页脚编辑器访问水印。

另外还要说明,由于水印与页眉和页脚相关,

因此您还可以使用"页眉和页脚工具"的"设计"选项卡中的选项。

例如,如果希望在首页中使用不同的水印,可以单击"首页不同"。

还可以创建节,以便在文档中添加不同的水印。

这是不带水印的同一文档。我已经将它缩小,您可以看到其中的三页。

我还打开了显示段落标记,可以看到我在这里添加了分节符。

双击页眉可以看到总共创建了三节。

单击"下一节"转到第 2 节的页眉,关闭"链接到前一条页眉"。

然后单击"下一节"转到第 3 节的页眉,关闭"链接到前一条页眉"。我通过关闭链接隔离了这三节。

现在可以单击第 1 节页眉并插入水印。为简单起见,我在这里添加一个星形形状。

接下来可以单击第 2 节页眉,添加不同的形状。

再转到第三节,插入第三种形状。

这样就利用未链接的节创建了三种不同的自定义水印,

并直接将水印图形插入页眉和页脚。

现在,您已经充分了解 Word 2013 中有关水印的所有信息。

如需了解相关信息,请查看课程摘要中的链接。

扩展你的技能
了解培训
抢先获得新功能
加入 Office 预览体验计划

此信息是否有帮助?

谢谢您的反馈!

谢谢你的反馈! 可能需要转接到 Office 支持专员。

×