剪裁线条和形状

注意: 我们希望能够尽快以你的语言为你提供最新的帮助内容。本页面是自动翻译的,可能包含语法错误或不准确之处。我们的目的是使此内容能对你有所帮助。可以在本页面底部告诉我们此信息是否对你有帮助吗?请在此处查看本文的英文版本以便参考。

通过将 "开发工具" 选项卡添加到 Microsoft Visio功能区, 您可以使用 "剪裁" 功能编辑绘图和图表。形状和线条被分解为可选择和删除的片段。在它们的交点处修剪形状和线条, 并删除绘图和图表的不必要部分。

本文内容

将 "开发工具" 选项卡添加到功能区

  1. 在Visio中的 "文件" 选项卡上, 单击 "选项"。

  2. 单击“自定义功能区”

  3. 在 "主选项卡" 下的 " Visio选项" 屏幕上, 单击 "开发工具" 旁边的复选框。

  4. 单击“确定”。

    提示: "开发工具" 选项卡将显示在 Microsoft Visio功能区上。

返回页首

编辑绘图或图表

  1. 在 "开始" 选项卡上的 "编辑" 组中, 单击 "选择", 然后在列表中单击 "全选"。

    单击 "全选"。

  2. 单击 "开发工具" 选项卡。

  3. 在 "形状设计" 组中, 单击 "操作", 然后单击 "剪裁"。

    单击 "操作", 然后单击 "剪裁"。

  4. 右键单击要删除的线条或形状, 然后单击 "剪切"。

    单击 "剪切" 以删除。

  5. 重复步骤 4, 直到绘图或图表完成。

    完成绘图。

返回页首

扩展你的 Office 技能
了解培训
抢先获得新功能
加入 Office 预览体验计划

此信息是否有帮助?

谢谢您的反馈!

谢谢你的反馈! 可能需要转接到 Office 支持专员。

×