制定家居规划

使用 Microsoft Visio 中的“家居规划”模板来绘制新家计划或改造计划、体验新的厨房和家具布置,或绘制增添室内房间的计划。

“显示客厅、卧室、浴室和厨房的家居平面图”

制定家居规划

  1. 在“文件”选项卡上,单击“新建”,然后单击“家居规划”。

  2. 选择“公制单位”或“美制单位”,然后单击“创建”。

    默认情况下,此模板将横向打开按比例缩放的绘图页 宽页面 。可随时更改这些设置。有关详细信息,请参阅更改绘图比例

  3. 使用以下任一方式创建基本外墙结构:

    使用房间形状

    1. 从“墙壁、外壳和结构”模具中,将其中一个房间形状拖到绘图页上。

    2. 通过拖动各个墙壁上的控制柄 控制手柄 和选择手柄 选择手柄图像 来调整房间形状。

    使用墙壁形状

    1. 从“墙壁、外壳和结构”模具中,将外墙形状拖到绘图页上。

    2. 通过拖动端点调整墙壁的大小( 起点图像 - 内部显示 X 的绿色方块终点图像 - 含有加号的绿色方块 )。

    3. 若要连接墙壁,请将一面墙的端点( 起点图像 - 内部显示 X 的绿色方块终点图像 - 含有加号的绿色方块 )拖动到另一面墙。

      墙壁粘附后,端点变为红色。请自动清理两个墙壁之间交叉点。

      注意: 为了适当结合墙壁,必须在“对齐和粘附”对话框中选择“粘粘附到形状几何图形”。

  4. 创建内墙结构。

    1. 将墙壁形状拖到绘图页上,使其放置在外部结构内部。

    2. 通过拖动端点调整墙壁的大小( 起点图像 - 内部显示 X 的绿色方块终点图像 - 含有加号的绿色方块 )。

    3. 若要连接墙壁,请将一面墙的端点( 起点图像 - 内部显示 X 的绿色方块终点图像 - 含有加号的绿色方块 )拖动到另一面墙。

      墙壁粘附后,端点变为红色。请自动清理两个墙壁之间交叉点。

      注意: 为了适当结合墙壁,必须在“对齐和粘附”对话框中选择“粘粘附到形状几何图形”。

  5. 添加其他结构元素。

    1. 从“墙壁、外壳和结构”模具中,将结构形状(如柱子)拖到绘图页上。

    2. 从“建筑物核心”中,将建筑物核心形状(如楼梯)拖到绘图页上。

  6. 添加门窗。

    1. 从“墙壁、外壳和结构”模具中,将门和窗户形状拖到墙壁顶部。

      自动旋转门和窗户以使其与墙壁对齐并粘附到墙壁上。他们还可获得墙壁的厚度,且在重新定位时随着墙壁移动。

  7. 组合建筑外壳和墙壁结构后,可添加电气符号和尺寸线。

    添加电气符号

    1. 从“电气和电信”模具中,将墙壁开关、插座和其他墙饰拖到墙壁形状上。

    2. 红色正方形 红色框显示粘附连接点图像 出现时表示符号已粘附到墙壁上,此时松开鼠标按钮。自动旋转墙上配件,使其与墙壁对齐并粘附到墙壁上。

      还可将天花板装置形状(如“吊扇”)添加到绘图页上。

    向墙壁添加尺寸线

    1. 右键单击墙壁,然后单击“添加尺寸”。

    2. 通过拖动控制柄 控制手柄 重新定位尺寸线和尺寸文本。

      注意: 若要查看所选形状的控制柄的相关提示,请将指针悬停在手柄上。

    3. 如果将尺寸线添加到墙壁上,可选择尺寸形状、键入所需的尺寸,然后单击尺寸形状外的其他位置以调整墙壁的大小。

返回页首

插入 CAD 家居规划

  1. 在“文件”选项卡上,单击“新建”,然后单击“家居规划”。

  2. 选择“公制单位”或“美制单位”,然后单击“创建”。

    默认情况下,此模板将横向打开按比例缩放的绘图页 宽页面 。可随时更改这些设置。有关详细信息,请参阅更改绘图比例

  3. 在“插入”选项卡上,单击“CAD 绘图”。

  4. 找到 CAD 文件,然后单击“打开”。

  5. 要接受该 CAD 绘图的大小和位置,请单击“确定”。

    插入绘图后,可以调整其大小、更改其比例或进行移动。也可以锁定包含 CAD 绘图的图层,以免在其上创建新的规划时误改这些图。

返回页首

将现有 Visio 家居规划复制到新绘图

  1. 在“文件”选项卡上,单击“新建”,然后单击“家居规划”。

  2. 选择“公制单位”或“美制单位”,然后单击“创建”。

    默认情况下,此模板将横向打开按比例缩放的绘图页 宽页面 。可随时更改这些设置。有关详细信息,请参阅更改绘图比例

  3. 打开现有 Visio 绘图。

  4. 在“设计”选项卡上,单击“页面设置”,然后单击“绘图比例”选项卡。请记下现有绘图中的刻度设置,然后设置要匹配的新绘图刻度。

  5. 在现有绘图中,选择要在新绘图中使用的形状,然后在“开始”选项卡上单击“复制”。

  6. 切换到新绘图,然后在“开始”选项卡上单击“粘贴”。

    提示: 可锁定绘图的现有层,以便据此创建新计划时不会意外更改这些图层。

返回页首

制定家居规划

  1. 在“文件”选项卡上,指向“新建”,然后在“模板类别”下单击“地图和平面布置图”。

  2. 单击“家居规划”,选择“公制单位”或“美制单位”,然后单击“创建”。

    默认情况下,此模板将横向打开按比例缩放的绘图页 宽页面 。可随时更改这些设置。有关详细信息,请参阅更改绘图比例

  3. 使用以下任一方式创建基本外墙结构:

    使用房间形状

    1. 从“墙壁、外壳和结构”模具中,将其中一个房间形状拖到绘图页上。

    2. 通过拖动各个墙壁上的控制柄 控制手柄 和选择手柄 选择手柄图像 来调整房间形状。

    使用墙壁形状

    1. 从“墙壁、外壳和结构”模具中,将外墙形状拖到绘图页上。

    2. 通过拖动端点调整墙壁的大小( 起点图像 - 内部显示 X 的绿色方块终点图像 - 含有加号的绿色方块 )。

    3. 若要连接墙壁,请将一面墙的端点( 起点图像 - 内部显示 X 的绿色方块终点图像 - 含有加号的绿色方块 )拖动到另一面墙。

      墙壁粘附后,端点变为红色。请自动清理两个墙壁之间交叉点。

      注意: 为了适当结合墙壁,必须在“对齐和粘附”对话框中选择“粘粘附到形状几何图形”。

  4. 创建内墙结构。

    1. 将墙壁形状拖到绘图页上,使其放置在外部结构内部。

    2. 通过拖动端点调整墙壁的大小( 起点图像 - 内部显示 X 的绿色方块终点图像 - 含有加号的绿色方块 )。

    3. 若要连接墙壁,请将一面墙的端点( 起点图像 - 内部显示 X 的绿色方块终点图像 - 含有加号的绿色方块 )拖动到另一面墙。

      墙壁粘附后,端点变为红色。请自动清理两个墙壁之间交叉点。

      注意: 为了适当结合墙壁,必须在“对齐和粘附”对话框中选择“粘粘附到形状几何图形”。

  5. 添加其他结构元素。

    1. 从“墙壁、外壳和结构”模具中,将结构形状(如柱子)拖到绘图页上。

    2. 从“建筑物核心”中,将建筑物核心形状(如楼梯)拖到绘图页上。

  6. 添加门窗。

    1. 从“墙壁、外壳和结构”模具中,将门和窗户形状拖到墙壁顶部。

      自动旋转门和窗户以使其与墙壁对齐并粘附到墙壁上。他们还可获得墙壁的厚度,且在重新定位时随着墙壁移动。

  7. 组合建筑外壳和墙壁结构后,可添加电气符号和尺寸线。

    添加电气符号

    1. 从“电气和电信”模具中,将墙壁开关、插座和其他墙饰拖到墙壁形状上。

    2. 红色正方形 红色框显示粘附连接点图像 出现时表示符号已粘附到墙壁上,此时松开鼠标按钮。自动旋转墙上配件,使其与墙壁对齐并粘附到墙壁上。

      还可将天花板装置形状(如“吊扇”)添加到绘图页上。

    向墙壁添加尺寸线

    1. 右键单击墙壁,然后单击“添加尺寸”。

    2. 通过拖动控制柄 控制手柄 重新定位尺寸线和尺寸文本。

      注意: 若要查看所选形状的控制柄的相关提示,请将指针悬停在手柄上。

    3. 如果将尺寸线添加到墙壁上,可选择尺寸形状、键入所需的尺寸,然后单击尺寸形状外的其他位置以调整墙壁的大小。

返回页首

插入 CAD 家居规划

  1. 在“文件”选项卡上指向“新建”,然后在“模板类别”下单击“地图和平面布置图”。

  2. 单击“家居规划”,选择“公制单位”或“美制单位”,然后单击“创建”。

    默认情况下,此模板将横向打开按比例缩放的绘图页 宽页面 。可随时更改这些设置。有关详细信息,请参阅更改绘图比例

  3. 在“插入”选项卡上,单击“CAD 绘图”。

  4. 找到 CAD 文件,然后单击“打开”。

  5. 要接受该 CAD 绘图的大小和位置,请单击“确定”。

    插入绘图后,可以调整其大小、更改其比例或进行移动。也可以锁定包含 CAD 绘图的图层,以免在其上创建新的规划时误改这些图。

返回页首

将现有 Visio 家居规划复制到新绘图

  1. 在“文件”选项卡上指向“新建”,然后在“模板类别”下单击“地图和平面布置图”。

  2. 单击“家居规划”,选择“公制单位”或“美制单位”,然后单击“创建”。

    默认情况下,此模板将横向打开按比例缩放的绘图页 宽页面 。可随时更改这些设置。有关详细信息,请参阅更改绘图比例

  3. 打开现有 Visio 绘图。

  4. 在“设计”选项卡上,单击“页面设置”,然后单击“绘图比例”选项卡。请记下现有绘图中的刻度设置,然后设置要匹配的新绘图刻度。

  5. 在现有绘图中,选择要在新绘图中使用的形状,然后在“开始”选项卡上单击“复制”。

  6. 切换到新绘图,然后在“开始”选项卡上单击“粘贴”。

    提示: 可锁定绘图的现有层,以便据此创建新计划时不会意外更改这些图层。

返回页首

制定家居规划

  1. 在“文件”菜单上,依次指向“新建”和“地图和平面布置图”,然后单击“家居规划”。

    默认情况下,此模板将横向打开按比例缩放的绘图页 宽页面 。可随时更改这些设置。有关详细信息,请参阅更改绘图比例

  2. 使用以下任一方式创建基本外墙结构:

    使用房间形状

    1. 从“墙壁、外壳和结构”模具中,将其中一个房间形状拖到绘图页上。

    2. 通过拖动各个墙壁上的控制柄 控制手柄 和选择手柄 选择手柄图像 来调整房间形状。

    使用墙壁形状

    1. 从“墙壁、外壳和结构”模具中,将外墙形状拖到绘图页上。

    2. 通过拖动端点调整墙壁的大小( 起点图像 - 内部显示 X 的绿色方块终点图像 - 含有加号的绿色方块 )。

    3. 将一面墙的端点( 起点图像 - 内部显示 X 的绿色方块终点图像 - 含有加号的绿色方块 )拖动到另一面墙。

      墙壁粘附后,端点变为红色。请自动清理两个墙壁之间交叉点。

      注意: 为了适当结合墙壁,必须在“对齐和粘附”对话框中选择“粘粘附到形状几何图形”。

  3. 创建内墙结构。

    1. 将墙壁形状拖到绘图页上,使其放置在外部结构内部。

    2. 通过拖动端点调整墙壁的大小( 起点图像 - 内部显示 X 的绿色方块终点图像 - 含有加号的绿色方块 )。

    3. 将一面墙的端点( 起点图像 - 内部显示 X 的绿色方块终点图像 - 含有加号的绿色方块 )拖动到另一面墙。

      墙壁粘附后,端点变为红色。请自动清理两个墙壁之间交叉点。

      注意: 为了适当结合墙壁,必须在“对齐和粘附”对话框中选择“粘粘附到形状几何图形”。

  4. 添加其他结构元素。

    1. 从“墙壁、外壳和结构”模具中,将结构形状(如柱子)拖到绘图页上。

    2. 从“建筑物核心”中,将建筑物核心形状(如楼梯)拖到绘图页上。

  5. 添加门窗。

    1. 从“墙壁、外壳和结构”模具中,将门和窗户形状拖到墙壁顶部。

      自动旋转门和窗户以使其与墙壁对齐并粘附到墙壁上。他们还可获得墙壁的厚度,且在重新定位时随着墙壁移动。

  6. 组合建筑外壳和墙壁结构后,可添加电气符号和尺寸线。

    添加电气符号

    1. 从“电气和电信”模具中,将墙壁开关、插座和其他墙饰拖到墙壁形状上。

    2. 红色正方形 红色框显示粘附连接点图像 出现时表示符号已粘附到墙壁上,此时松开鼠标按钮。自动旋转墙上配件,使其与墙壁对齐并粘附到墙壁上。

      还可将天花板装置形状(如“吊扇”)添加到绘图页上。

    向墙壁添加尺寸线

    1. 右键单击墙壁,然后单击“添加尺寸”。

    2. 通过拖动控制柄 控制手柄 重新定位尺寸线和尺寸文本。

      注意: 若要查看所选形状的控制柄的相关提示,请将指针悬停在手柄上。

    3. 如果将尺寸线添加到墙壁上,可选择尺寸形状、键入所需的尺寸,然后单击尺寸形状外的其他位置以调整墙壁的大小。

返回页首

插入 CAD 家居规划

  1. 在“文件”菜单上,依次指向“新建”和“地图和平面布置图”,然后单击“家居规划”。

    默认情况下,此模板将横向打开按比例缩放的绘图页 宽页面 。可随时更改这些设置。有关详细信息,请参阅更改绘图比例

  2. 在“插入”菜单上,单击“CAD 绘图”。

  3. 在“文件类型”下,选择“AutoCAD 绘图(*.dwg, *.dxf)”。找到 CAD 文件,然后单击“打开”。

  4. 要接受该 CAD 绘图的大小和位置,请单击“确定”。

    插入绘图后,可以调整其大小、更改其比例或进行移动。也可以锁定包含 CAD 绘图的图层,以免在其上创建新的规划时误改这些图。

返回页首

将现有 Visio 家居规划复制到新绘图

  1. 在“文件”菜单上,依次指向“新建”和“地图和平面布置图”,然后单击“家居规划”。

    默认情况下,此模板将横向打开按比例缩放的绘图页 宽页面 。可随时更改这些设置。有关详细信息,请参阅更改绘图比例

  2. 打开现有 Visio 绘图。

  3. 在“文件”菜单上,单击“页面设置”,然后单击“刻度”选项卡。请记下现有绘图中的刻度设置,然后设置要匹配的新绘图刻度。

  4. 在现有绘图中,选择要在新绘图中使用的形状,然后在“编辑”菜单上单击“复制”。

  5. 切换到新绘图,然后在“编辑”菜单上单击“粘贴”。

    提示: 可锁定绘图的现有层,以便据此创建新计划时不会意外更改这些图层。

返回页首

扩展你的 Office 技能
了解培训
抢先获得新功能
加入 Office 预览体验计划

此信息是否有帮助?

谢谢您的反馈!

谢谢你的反馈! 可能需要转接到 Office 支持专员。

×