创建漏斗图

漏斗图显示流程中多个阶段的值。例如,可以使用漏斗图来显示销售管道中每个阶段的销售潜在客户数。通常情况下,值逐渐减小,从而使条形图呈现出漏斗形状。

漏斗图显示销售管道;在第一列中列出的阶段、在第二列中列出的值

注意: 仅当具有 Office 365 订阅时,此功能才可用。如果你是 Office 365 订阅者,请确保你具有最新版本的 Office

试用 Office 365 或最新版本的 Excel

  1. 设置类似于上例的数据。将一列用于流程中的阶段,一列用于值。

  2. 选择数据。

  3. 单击“插入”>“插入瀑布或股价图”>“漏斗图”。

    “插入”菜单,“插入瀑布或股价图”按钮,漏斗图

    提示: 在 Excel 2016 中,使用“设计”和“格式”选项卡来自定义图表的外观。如果看不到这些选项卡,请单击漏斗图的任意位置,然后“图表工具”将显示在程序顶部:
    “图表工具”的“设计”和“格式”选项卡

  1. 设置类似于上例的数据。将一列用于流程中的阶段,一列用于值。

  2. 选择数据。

  3. 单击“插入”>“图表”>“漏斗图”。

注意: 只有在你具有 Office 365 订阅时,这些应用程序中才提供此功能。如果你是 Office 365 订阅者,请确保你具有最新版本的 Office

  1. 单击电子邮件、演示文稿或文档中的空白位置。

  2. 单击“插入”>“图表”>“漏斗图”。

  3. 将显示漏斗图。然后,将显示一个包含示例数据的小窗口。将数字更改为自己的数字。

    提示: 数据窗口的顶部的是“在 Microsoft Excel 中编辑数据”按钮 Microsoft Excel 中的编辑数据按钮 。如果需要更多的空间来处理数据,请单击此按钮。

  4. 要添加阶段的名称,请右键单击 A 列中的任意位置,然后单击“插入”。

  5. 单击“整列”,然后单击“确定”。

  6. 在 A2、A3 单元格中键入阶段的名称,依此类推。

  7. 在程序窗口的顶部,单击“设计”选项卡。

  8. 单击“选择数据”。

    注意: 在 PowerPoint 中,可能需要向下移动小数据窗口才能看到“选择数据”按钮。

    将出现“选择数据源”窗口。第二列数据周围会出现虚线。

  9. 在数据中,单击并拖动以选择两个列:阶段和值。 完成后,两个列周围会出现虚线。

  10. 在“选择数据源”窗口中,单击“确定”将其关闭。

  11. 随即会关闭数据窗口。或者,如果打开 Excel 编辑数据,则会关闭 Excel 窗口。

注释: 

  • 机器翻译免责声明:本文是由无人工介入的计算机系统翻译的。Microsoft 提供机器翻译是为了帮助非英语国家/地区用户方便阅读有关 Microsoft 产品、服务和技术的内容。由于机器翻译的原因,本文可能包含词汇、语法或文法方面的错误。

  • 请在 此处 中查找本文的英文版本以便参考。你和 Microsoft 社区的其他成员可以使用 Community Translation Framework (CTF) 来改进本文。只需将鼠标悬停在文章中的句子上,然后在 CTF 小组件中单击“IMPROVE TRANSLATION”即可。 单击此处了解有关 CTF 的详细信息。 使用 CTF 即表示你同意服务条款

扩展你的技能
了解培训
抢先获得新功能
加入 Office 预览体验计划

此信息是否有帮助?

谢谢您的反馈!

谢谢你的反馈! 可能需要转接到 Office 支持专员。

×