创建审核关系图

Office 365 订阅, Office 2019, Office 2016, Visio 专业版 2013, Visio 2010

注意: 我们希望能够尽快以你的语言为你提供最新的帮助内容。 本页面是自动翻译的,可能包含语法错误或不准确之处。 我们的目的是使此内容能对你有所帮助。 可以在本页面底部告诉我们此信息是否对你有帮助吗? 请在此处查看本文的英文版本以便参考。

审核图记录和分析流程, 如金融交易和库存管理。

  1. 启动 Visio 应用。

  2. 选择 backstage 中的 "模板" 选项卡, 然后选择 " Business >"审计图

  3. 选择要开始的审计图, 然后选择 "创建"。

  4. 对于正在处理的流程中的每个步骤, 您将把流程图形状拖到绘图上:

    1. 将形状从模具拖动到绘图页上, 并将其放置在要连接到的形状附近或上方。 将显示蓝色三角形。

      在要连接到的形状上拖动并按住形状。

    2. 按住鼠标按钮的同时, 将形状拖动到蓝色三角形之一上方, 以使其变为暗蓝色。

      将形状拖动到蓝色三角形之一。

    3. 释放鼠标按钮。 形状会置于绘图页上,两个形状上会添加并粘附一条连接线。

      连接线将形状与所选点粘附在一起。

  5. 若要向形状添加文本, 请将其选中, 然后键入文本。

  6. 你可以对流程图中的形状进行编号以阐释流程步骤的顺序:

    1. 在流程图中, 选择要编号的形状。

    2. 在 "视图" 选项卡上, 选择 "加载项> Visio 额外版"。

      在 "视图" 选项卡下, 选择 "加载项 > Visio 额外内容" > "数字形状" 以添加数字格式。

    3. 在 "常规" 选项卡上的 "操作" 下, 选择 "自动编号"。 在 "应用于" 下, 单击 "所选形状", 然后单击"确定"

      提示: 若要将新流程图形状拖动到页面上, 请在 "数字形状" 对话框中, 单击 "继续对形状进行编号", 将其放在页面上

审计图

  1. 在 Visio 应用中, 在 "文件" 菜单上, 指向 "新建", 指向 "商务", 然后单击 "审核图表"。

  2. 对于正在处理的流程中的每个步骤, 将流程图形状拖到绘图上。

  3. 连接流程图形状:

    1. 将形状从模具拖到绘图页上,并将其放置在靠近另一个形状的位置。

      放到另一个形状附近的形状

    2. 按住鼠标按钮的同时将指针移到一个蓝色三角形上。 三角形会变为深蓝色。

      指针停留在蓝色三角形上

    3. 释放鼠标按钮。 形状会置于绘图页上,两个形状上会添加并粘附一条连接线。

      形状会置于绘图页上,两个形状上会添加并粘附一条连接线。

  4. 若要向形状添加文本, 请将其选中, 然后键入文本。

  5. 你可以对流程图中的形状进行编号以阐释流程步骤的顺序:

    1. 在流程图中, 选择要编号的形状。

    2. 在 "工具" 菜单上, 指向 "加载项", 然后单击 "数字形状"。

    3. 在 "常规" 选项卡上的 "操作" 下, 单击 "自动编号"。 在 "应用于" 下, 单击 "所选形状", 然后单击"确定"

      提示: 若要将新流程图形状拖动到页面上, 请在 "数字形状" 对话框中, 单击 "继续对形状进行编号", 将其放在页面上

扩展你的 Office 技能
了解培训
抢先获得新功能
加入 Office 预览体验计划

此信息是否有帮助?

谢谢您的反馈!

谢谢你的反馈! 可能需要转接到 Office 支持专员。

×