使用域在文档中插入字数统计

Word 可以在文档中插入字数统计,并按照你所需的频率更新该信息。

  1. 选择文档中要显示字数统计的位置。

  2. 转到“插入”>“文档部件”>“”。

    “文档部件”菜单上的“插入域”选项。

  3. 在“域名”列表中,选择“NumWords”,然后选择“确定”。

    “域”对话框

若要更新信息,请右键单击添加域的位置,然后选择“更新域”。

“更新域”命令

如果您希望打印时自动更新信息,请选择“文件”>“选项”>“显示”,然后在“打印选项”下选择“打印前更新域”。

  1. 选择文档中要显示字数统计的位置。

  2. 在“插入”选项卡上的“文本”组中,选择“文档部件”。

    “文本”组

  3. 选择“”。

  4. 在“域名”列表中,选择“NumWords”,然后选择“确定”。

另请参阅

显示字数统计

扩展你的 Office 技能
了解培训
抢先获得新功能
加入 Office 预览体验计划

此信息是否有帮助?

谢谢您的反馈!

谢谢你的反馈! 可能需要转接到 Office 支持专员。

×