以 pdf 形式在 PowerPoint 2016 for Mac 中保存演示文稿

重要:  本文是由机器翻译的,请参阅免责声明。请在 此处 中查找本文的英文版本以便参考。

有两种方法,以使您的 PowerPoint 2016 for Mac 演示文稿 PDF。您可以将演示文稿另存为 PDF文件中 >另存为,或者您可以导出演示文稿为 PDF 文件通过转到文件>导出。这两种方法执行同样的目的,以便您可以选择者为准您熟悉更时要为其创建演示文稿的 PDF 版本。

将演示文稿另存为 PDF

  1. 选择文件>另存为

    显示文件 > 将另存为菜单上,在 PowerPoint 2016 for mac。

  2. 选择您想要保存 PDF,然后在文件格式菜单上,选择 PDF 的位置。

  3. 在 PowerPoint 2016 中的另存为对话框的文件格式列表中显示的 PDF 选项,for mac。

将演示文稿导出为 PDF

  1. 选择文件>导出

    PowerPoint 2016 for Mac 文件导出
  2. 文件格式菜单上,选择 PDF。

    PowerPoint 2016 for Mac 导出 PDF

此时,没有自定义演示文稿中PowerPoint 2016 for Mac的 PDF 转换的选项。如果您想要具有这些选项可用,请向PowerPoint 建议框添加您的建议。

注意: 机器翻译免责声明:本文是由无人工介入的计算机系统翻译的。Microsoft 提供机器翻译是为了帮助非英语国家/地区用户方便阅读有关 Microsoft 产品、服务和技术的内容。由于机器翻译的原因,本文可能包含词汇、语法或文法方面的错误。

扩展你的技能
了解培训
抢先获得新功能
加入 Office 预览体验计划

此信息是否有帮助?

谢谢您的反馈!

谢谢你的反馈! 可能需要转接到 Office 支持专员。

×